Autor Tema: weewx corriendo perfecto, pero me tira internet abajo  (Leído 526 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado guarripei

  • Jr. Member
  • **
  • Mensajes: 52
  • Si buscas resultados distintos, no hagas siempre
    • Ver Perfil
    • http://84.124.132.226/weewx/
  • Estación: Churra ESMUR3000000030110A
weewx corriendo perfecto, pero me tira internet abajo
« en: 23 de Enero del 2017, 10:30:22 am »
Para no variar y con la torpeza que me caracteriza, no consigo ver el problema que tengo y es el siguiente, como no paro mucho en casa y no estoy aqui  vigilando el tema no se que puede ser " aunque estuviera seria igual" el caso es que weewx esta funcionando con el script autom de jatoni, pero llevo observando tiempo que me quedo sin internet en toda mi red tengo un router de ONO y con un router viejo me hice un punto de acceso en la planta de abajo para tener wiffi en la zona baja de la casa, la raspi la tengo en el router principal de ONO  CBN CG7486E 120Mb contratados, pues como tenia muchas caidas de internet intercambie los router el de abajo arriba un Links WRT54GL y el de ONO en planta baja, pues bien si conoceis el router de ONO lleva la luz de arriba verde ENCENDIDO la de el centro Azul INTERNET  y la abajo verde WIFFI pues se apagan todas y se reinicia, hasta que no lo sabia creia que era el router y llame a que lo vieran inmediatemente vinieron y lo cambiaron, pero el problema persiste y entonces me doy cuenta que cuando conecto la raspi todo va perfecto, conecto y bien pero al cuarto de hora mas menos se cae la red abajo.
He mirado el log y no veo nada raro, ningun mensaje que no conozca.
Y mi pregunta ¿alguna manera de ver el ancho de banda que me esta ocupando la raspi? pero que lo pueda yo interpretar con mis cortos conocimientos.
O alguna otra manera de ver el problema.

Saludos
El ignorante afirma, el sabio duda y reflexiona.

http://www.meteoclimatic.net/banner/dts/ESMUR3000000030110A.gif

jantoni

  • Visitante
Re:weewx corriendo perfecto, pero me tira internet abajo
« Respuesta #1 en: 23 de Enero del 2017, 18:39:27 pm »
La respuesta es......insignificante

Tendrás que buscar la causa, bien en la configuración de los router, o en la configuración de la red de la raspi.

En relación a ésta, comprueba que la dirección IP, si es fija, no entre en conflicto con la de algún router.

En este caso, ni la Raspberry Pi, ni Weewx pueden tener culpa alguna.

La configuración de la red siempre es un tema espinoso y delicado.

Así que si no ves el problema, asegurate de que solo haya un router que asigne direcciones IP dinámicas (esta es la causa de una gran cantidad de incidencias en redes domésticas).

Si hay dos router, comprueba las redes. Tener dos router en la misma red y sin saber configurarlos es fuente de problemas, SI o SI


Desconectado guarripei

  • Jr. Member
  • **
  • Mensajes: 52
  • Si buscas resultados distintos, no hagas siempre
    • Ver Perfil
    • http://84.124.132.226/weewx/
  • Estación: Churra ESMUR3000000030110A
Re:weewx corriendo perfecto, pero me tira internet abajo
« Respuesta #2 en: 24 de Enero del 2017, 08:48:02 am »
Gracias como siempre Jantoni, voy a ver como tengo configurados los router, hace años que el linsks lo configure como punto de acceso, es simplemente un router que le tengo pasado un cable de red desde el router principal a este y conectado a un puerto que no a la entrada y no habia tenido problemas hasta hace unos dias, tambien decir que el dhcp esta activo en el router principal y desactivado en el secundario.

De momento y aunque no sale como en tus imagenes antiguas creo que la ip si la tengo fija.


Link encap:Ethernet  HWaddr b8:27:eb:78:4b:ae 
          inet addr:192.168.1.7  Bcast:192.168.1.255  Mask:255.255.255.0
          inet6 addr: fe80::7aa4:5530:cd3d:666f/64 Scope:Link
          UP BROADCAST RUNNING MULTICAST  MTU:1500  Metric:1
          RX packets:1114 errors:0 dropped:4 overruns:0 frame:0
          TX packets:1139 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:1000
          RX bytes:182742 (178.4 KiB)  TX bytes:227465 (222.1 KiB)

lo        Link encap:Local Loopback 
          inet addr:127.0.0.1  Mask:255.0.0.0
          inet6 addr: ::1/128 Scope:Host
          UP LOOPBACK RUNNING  MTU:65536  Metric:1
          RX packets:1071 errors:0 dropped:0 overruns:0 frame:0
          TX packets:1071 errors:0 dropped:0 overruns:0 carrier:0
          collisions:0 txqueuelen:1
          RX bytes:100000 (97.6 KiB)  TX bytes:100000 (97.6 KiB)


Gracias
« Última modificación: 24 de Enero del 2017, 10:08:18 am por guarripei »
El ignorante afirma, el sabio duda y reflexiona.

http://www.meteoclimatic.net/banner/dts/ESMUR3000000030110A.gif

jantoni

  • Visitante
Re:weewx corriendo perfecto, pero me tira internet abajo
« Respuesta #3 en: 24 de Enero del 2017, 18:22:40 pm »
En esto no te puedo ayudar mucho.

Si que puedo comentar mi caso del año pasado.

Tenía dos router funcionando sin problema....el mío y el de movistar.

Pedí la TV por Movistar

Vino el técnico.....hizo su trabajo.....

Y estuve 15 días de cabeza hasta que la red funcionó bien........dos meses para dejarla totalmente operativa.

Y todo por la modificación del enrutamiento que tiene predefinido el router para la TV.

Son temás que se me escapan.....en fin...

Desconectado guarripei

  • Jr. Member
  • **
  • Mensajes: 52
  • Si buscas resultados distintos, no hagas siempre
    • Ver Perfil
    • http://84.124.132.226/weewx/
  • Estación: Churra ESMUR3000000030110A
Re:weewx corriendo perfecto, pero me tira internet abajo
« Respuesta #4 en: 24 de Enero del 2017, 20:07:08 pm »
Faltaria mas jantoni, no te preocupes estoy investigando al red a ver que puede pasar, como bien dices los dos router es un lio y encima que no tengo el de ONO en modo Bridge, si no que lo tengo normal da internet y wiffi y luego uno de los puertos le da internet a un router neutro que hace solamente de punto de acceso y tambien da wiffi aunque es otra SSID independiente.
Muchas gracias de todas formas ya esta bien que una de las preguntas que te hago no la sepas jijijiji apla3 apla3
El ignorante afirma, el sabio duda y reflexiona.

http://www.meteoclimatic.net/banner/dts/ESMUR3000000030110A.gif

Desconectado sunbloquer

  • Jr. Member
  • **
  • Mensajes: 94
    • Ver Perfil
  • Estación: Quintes - Asturias - ESAST3300000033314A
Re:weewx corriendo perfecto, pero me tira internet abajo
« Respuesta #5 en: 24 de Enero del 2017, 22:00:03 pm »
Yo lo tengo parecido, el router de Jazztel en un piso arriba, de ahí va a un hub de red y de ahí va al router que tienes tú y del mismo con cable directo a la pi. 0 problemas.

Tienes las 2 wifis activas? Comparten SSID?

El router también tiene log. System tools y system log



MeteoQuintes - En proyecto de algo

Davis Vantage Vue FW 4.18
Raspberry Pi 2B 1.1 - 8.0 jessie + RTC DS3231
Weewx 3.6.2-1
Datalogger Uksa007 - FTDI USB chip

Desconectado guarripei

  • Jr. Member
  • **
  • Mensajes: 52
  • Si buscas resultados distintos, no hagas siempre
    • Ver Perfil
    • http://84.124.132.226/weewx/
  • Estación: Churra ESMUR3000000030110A
Re:weewx corriendo perfecto, pero me tira internet abajo
« Respuesta #6 en: 24 de Enero del 2017, 23:19:13 pm »
Ok, mas menos igual yo sin hub, las dos wiffi están activas, pero no tienen el mismo nombre, distinta SSID , igual que las dos conexiones de los routers cada una su nombre.


El ignorante afirma, el sabio duda y reflexiona.

http://www.meteoclimatic.net/banner/dts/ESMUR3000000030110A.gif

Desconectado sunbloquer

  • Jr. Member
  • **
  • Mensajes: 94
    • Ver Perfil
  • Estación: Quintes - Asturias - ESAST3300000033314A
Re:weewx corriendo perfecto, pero me tira internet abajo
« Respuesta #7 en: 25 de Enero del 2017, 08:17:54 am »
Viste el log de errores? mira el del router principal, no se que opciones tendras, tendrias que habilitar el log seguramente en modo debug y seguramente tendras unos cuantos mensajes de kernel intrusion del tipo...

Jan 25 08:18:56   daemon   alert   kernel: Intrusion -> IN=ppp0.1 OUT= MAC= SRC=201.77.128.206 DST=87.223.151.114 LEN=60 TOS=0x00 PREC=0x00 TTL=45 ID=28004 DF PROTO=TCP SPT=58748 DPT=22 WINDOW=5760 RES=0x00 SYN URGP=0 MARK=0x8000000
Jan 25 08:18:56   daemon   alert   kernel: Intrusion -> IN=ppp0.1 OUT= MAC= SRC=115.228.238.176 DST=87.223.151.114 LEN=40 TOS=0x00 PREC=0x00 TTL=45 ID=12149 PROTO=TCP SPT=1955 DPT=22 WINDOW=62929 RES=0x00 SYN URGP=0 MARK=0x8000000
Jan 25 08:18:56   daemon   alert   kernel: Intrusion -> IN=ppp0.1 OUT= MAC= SRC=134.35.103.71 DST=87.223.151.114 LEN=40 TOS=0x00 PREC=0x00 TTL=51 ID=20557 PROTO=TCP SPT=36397 DPT=22 WINDOW=54910 RES=0x00 SYN URGJan 25 08:18:56 (none) daemon.crit ke
Jan 25 08:18:56   daemon   alert   kernel: Intrusion -> IN=ppp0.1 OUT= MAC= SRC=187.19.144.210 DST=87.223.151.114 LEN=60 TOS=0x00 PREC=0x00 TTL=47 ID=19776 DF PROTO=TCP SPT=59394 DPT=22 WINDOW=5808 RES=0x00 SYN URGP=0 MARK=0x8000000
Jan 25 08:18:56   daemon   alert   kernel: Intrusion -> IN=ppp0.1 OUT= MAC= SRC=187.19.144.210 DST=87.223.151.114 LEN=60 TOS=0x00 PREC=0x00 TTL=47 ID=19777 DF PROTO=TCP SPT=59394 DPT=22 WINDOW=5808 RES=0x00 SYN URGP=0 MARK=0x8000000
Jan 25 08:18:56   daemon   alert   kernel: Intrusion -> IN=ppp0.1 OUT= MAC= SRC=223.230.79.243 DST=87.223.151.114 LEN=40 TOS=0x00 PREC=0x00 TTL=56 ID=29454 PROTO=TCP SPT=26257 DPT=22 WINDOW=1789 RES=0x00 SYN URGP=0 MARK=0x8000000
Jan 25 08:18:56   daemon   alert   kernel: Intrusion -> IN=ppp0.1 OUT= MAC= SRC=62.210.205.141 DST=87.223.151.114 LEN=60 TOS=0x00 PREC=0x00 TTL=53 ID=29375 DF PROTO=TCP SPT=59392 DPT=22 WINDOW=29200 RES=0x00 SYN URGP=0 MARK=0x8000000
Jan 25 08:18:56   daemon   alert   kernel: Intrusion -> IN=ppp0.1 OUT= MAC= SRC=62.210.205.141 DST=87.223.151.114 LEN=60 TOS=0x00 PREC=0x00 TTL=53 ID=29376 DF PROTO=TCP SPT=59392 DPT=22 WINDOW=29200 RES=0x00 SYN URGP=0 MARK=0x8000000

Aqui se ve que SRC=IP EXTERNA 201.77.128.206 INTENTA ACCEDER A MI IP DST=87.223.151.114

Deshabilita IMGP del Links WRT54GL (si no lo usas claro) dependiendo de donde vengan y lo que pretendan podrias experimentar microcortes.

No soy ningun experto en este, pero podrias revisar eso
« Última modificación: 25 de Enero del 2017, 09:45:41 am por sunbloquer »
MeteoQuintes - En proyecto de algo

Davis Vantage Vue FW 4.18
Raspberry Pi 2B 1.1 - 8.0 jessie + RTC DS3231
Weewx 3.6.2-1
Datalogger Uksa007 - FTDI USB chip

Desconectado guarripei

  • Jr. Member
  • **
  • Mensajes: 52
  • Si buscas resultados distintos, no hagas siempre
    • Ver Perfil
    • http://84.124.132.226/weewx/
  • Estación: Churra ESMUR3000000030110A
Re:weewx corriendo perfecto, pero me tira internet abajo
« Respuesta #8 en: 25 de Enero del 2017, 12:36:39 pm »
Esto es lo que me sale en ENRUTADOR REGISTRO DE EVENTOS:
 Tue Jan 24 08:57:55 2017      Advertencia (5)     Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=dc:53:7c:f5:ae:f3;CMTS-MAC=00:17:10:8b:9e:10;CM-QOS=1.1;CM-VER=3.0;
 Tue Jan 24 08:57:55 2017      Advertencia (5)     Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=dc:53:7c:f5:ae:f3;CMTS-MAC=00:17:10:8b:9e:10;CM-QOS=1.1;CM-VER=3.0;
 Hora no establecida     Advertencia (5)     DHCP WARNING - Non-critical field invalid in response ;CM-MAC=dc:53:7c:f5:ae:f3;CMTS-MAC=00:17:10:8b:9e:10;CM-QOS=1.0;CM-VER=3.0;
 Hora no establecida     Aviso (6)     Honoring MDD; IP provisioning mode = IPv4
 Hora no establecida     Aviso (6)     WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A) - Reason:INIT
 Hora no establecida     Aviso (6)     WiFi Interface [wl0] set to Channel 9 (Side-Band Channel:N/A) - Reason:INIT
 Hora no establecida     Crítico (3)     Resetting the cable modem due to power reset
 Mon Jan 23 13:33:29 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 13:30:52 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 13:25:35 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 13:20:16 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 13:14:06 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 13:08:09 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 13:02:44 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:57:53 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:51:56 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:45:18 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:40:08 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:34:46 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:29:07 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:23:18 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:16:52 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:11:21 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:06:43 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:01:14 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 11:56:11 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 11:48:48 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 11:42:06 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 11:36:16 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 11:30:21 2017      Crítico (3)     SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing;;CM-MAC=dc:53:7c:f5:ae:f3;CMTS-MAC=00:17:10:8b:9e:10;CM-QOS=1.0;CM-VER=3.0;
 Mon Jan 23 11:29:43 2017      Crítico (3)     SYNC Timing Synchronization failure - Failed to acquire FEC framing;CM-MAC=dc:53:7c:f5:ae:f3;CMTS-MAC=00:17:10:8b:9e:10;CM-QOS=1.0;CM-VER=3.0;
 Mon Jan 23 11:29:42 2017      Crítico (3)     SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing;;CM-MAC=dc:53:7c:f5:ae:f3;CMTS-MAC=00:17:10:8b:9e:10;CM-QOS=1.0;CM-VER=3.0;



En cuanto al IMGP no se que es, he mirado en el links y no encuentro esa opcion.

Ayer no me hizo ningun corte, se ve que lo estoy asustando jejejejeje *-* *-* *-*
El ignorante afirma, el sabio duda y reflexiona.

http://www.meteoclimatic.net/banner/dts/ESMUR3000000030110A.gif

Desconectado sunbloquer

  • Jr. Member
  • **
  • Mensajes: 94
    • Ver Perfil
  • Estación: Quintes - Asturias - ESAST3300000033314A
Re:weewx corriendo perfecto, pero me tira internet abajo
« Respuesta #9 en: 25 de Enero del 2017, 15:38:32 pm »
CM-MAC=dc:53:7c:f5:ae:f3;CMTS-MAC=00:17:10:8b:9e:10

Esas MAC de que son? entenderia que una es es del otro router y otra de ls PI
MeteoQuintes - En proyecto de algo

Davis Vantage Vue FW 4.18
Raspberry Pi 2B 1.1 - 8.0 jessie + RTC DS3231
Weewx 3.6.2-1
Datalogger Uksa007 - FTDI USB chip

Desconectado Ubik

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 1.185
    • Ver Perfil
  • Estación: Villavieja de Yeltes ESCYL3700000037260A--Villares de la Reina ESCYL3700000037184A
Re:weewx corriendo perfecto, pero me tira internet abajo
« Respuesta #10 en: 25 de Enero del 2017, 16:03:21 pm »
Esto es lo que me sale en ENRUTADOR REGISTRO DE EVENTOS:
 Tue Jan 24 08:57:55 2017      Advertencia (5)     Missing BP Configuration Setting TLV Type: 17.9;CM-MAC=dc:53:7c:f5:ae:f3;CMTS-MAC=00:17:10:8b:9e:10;CM-QOS=1.1;CM-VER=3.0;
 Tue Jan 24 08:57:55 2017      Advertencia (5)     Missing BP Configuration Setting TLV Type: 17.8;CM-MAC=dc:53:7c:f5:ae:f3;CMTS-MAC=00:17:10:8b:9e:10;CM-QOS=1.1;CM-VER=3.0;
 Hora no establecida     Advertencia (5)     DHCP WARNING - Non-critical field invalid in response ;CM-MAC=dc:53:7c:f5:ae:f3;CMTS-MAC=00:17:10:8b:9e:10;CM-QOS=1.0;CM-VER=3.0;
 Hora no establecida     Aviso (6)     Honoring MDD; IP provisioning mode = IPv4
 Hora no establecida     Aviso (6)     WiFi Interface [wl1] set to Channel 52 (Side-Band Channel:N/A) - Reason:INIT
 Hora no establecida     Aviso (6)     WiFi Interface [wl0] set to Channel 9 (Side-Band Channel:N/A) - Reason:INIT
 Hora no establecida     Crítico (3)     Resetting the cable modem due to power reset
 Mon Jan 23 13:33:29 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 13:30:52 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 13:25:35 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 13:20:16 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 13:14:06 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 13:08:09 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 13:02:44 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:57:53 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:51:56 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:45:18 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:40:08 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:34:46 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:29:07 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:23:18 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:16:52 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:11:21 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:06:43 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 12:01:14 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 11:56:11 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 11:48:48 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 11:42:06 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 11:36:16 2017      Crítico (3)     No Ranging Response received - T3 time-out 
 Mon Jan 23 11:30:21 2017      Crítico (3)     SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing;;CM-MAC=dc:53:7c:f5:ae:f3;CMTS-MAC=00:17:10:8b:9e:10;CM-QOS=1.0;CM-VER=3.0;
 Mon Jan 23 11:29:43 2017      Crítico (3)     SYNC Timing Synchronization failure - Failed to acquire FEC framing;CM-MAC=dc:53:7c:f5:ae:f3;CMTS-MAC=00:17:10:8b:9e:10;CM-QOS=1.0;CM-VER=3.0;
 Mon Jan 23 11:29:42 2017      Crítico (3)     SYNC Timing Synchronization failure - Failed to acquire QAM/QPSK symbol timing;;CM-MAC=dc:53:7c:f5:ae:f3;CMTS-MAC=00:17:10:8b:9e:10;CM-QOS=1.0;CM-VER=3.0;



En cuanto al IMGP no se que es, he mirado en el links y no encuentro esa opcion.

Ayer no me hizo ningun corte, se ve que lo estoy asustando jejejejeje *-* *-* *-*

Por cierto, esto del weewx debe de ser la leche, más de tres meses para configurar un programa para subir datos a Meteoclimatic no es normal.

Oye, Guarripei, ahora que no nos oye nadie, que si necesitas ayuda para configurar la estación y subir datos a Metoclimatic nos lo dices, que algo podremos hacer, . . . si fuese de páginas web ya nos cuesta más.

Web http://www.meteovillavieja.es                           
Davis pro2+cumulus+W7+Optiplex
PCE FWS-20+Garita madera+Cumulus+XP+Optiplex  

Desconectado guarripei

  • Jr. Member
  • **
  • Mensajes: 52
  • Si buscas resultados distintos, no hagas siempre
    • Ver Perfil
    • http://84.124.132.226/weewx/
  • Estación: Churra ESMUR3000000030110A
Re:weewx corriendo perfecto, pero me tira internet abajo
« Respuesta #11 en: 25 de Enero del 2017, 17:18:36 pm »
Esa mac es la del router principal.





Te agradezco la ayuda, voy a desinstalar todo y empezar de nuevo, quitare el router secundario y probare a hacerlo todo sin el segundo router.

Gracias a todos por la ayuda prestada.
Saludos
El ignorante afirma, el sabio duda y reflexiona.

http://www.meteoclimatic.net/banner/dts/ESMUR3000000030110A.gif