Autor Tema: Perdida de señal ISS ocasional  (Leído 186 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado p.arriba

  • Newbie
  • *
  • Mensajes: 6
    • Ver Perfil
  • Estación: ESAND1800000018817A
Perdida de señal ISS ocasional
« en: 20 de Marzo del 2017, 16:20:21 pm »
Muy buenas tardes a todos,

Dispongo de una Vantage Pro2 que ocasionalmente pierde la señal de los sensores de viento, temperatura y lluvia, pero no de Temperatura Interior y de Presión. Me he acordado de que el ISS lo orienté mal al norte y no al sur lo cual me hace pensar que estas pérdidas ocasionales de señal se deben al sol. De hecho he visto en el Weatherlink que la recepción es peor en los días nublados y los ventosos (a veces perdiéndose por completo y a veces no siendo del 100%), con lo que estoy bastante convencido de que es por eso. No obstante hoy hace sol y hace poco viento y la recepción va muy mal, lo que me deja bastante desconcertado.

Os ha pasado alguna cosa similar? Es posible que como pienso yo esta mala recepción se deba a la orientación del ISS?

Gracias

Desconectado Dioni65

  • Newbie
  • *
  • Mensajes: 23
  • GINES
    • Ver Perfil
    • Meteogines
  • Estación: Gines ESAND4100000041960A
Re:Perdida de señal ISS ocasional
« Respuesta #1 en: 20 de Marzo del 2017, 17:16:17 pm »

Hola. Deberías comprobar la pila ya que puede estar agotada. Si la tienes bien, tendrías que mirar el supercap si carga correctamente. Prueba a quitar y poner los conectores de lluvia, viento y temperatura y mirar si tienen humedad. La presión y la tremperatura interior lo mide la consola directamente por eso puedes verlos aunque se pierda la señal del ISS.

Saludos.

Desconectado p.arriba

  • Newbie
  • *
  • Mensajes: 6
    • Ver Perfil
  • Estación: ESAND1800000018817A
Re:Perdida de señal ISS ocasional
« Respuesta #2 en: 20 de Marzo del 2017, 17:29:43 pm »

Hola. Deberías comprobar la pila ya que puede estar agotada. Si la tienes bien, tendrías que mirar el supercap si carga correctamente. Prueba a quitar y poner los conectores de lluvia, viento y temperatura y mirar si tienen humedad. La presión y la tremperatura interior lo mide la consola directamente por eso puedes verlos aunque se pierda la señal del ISS.

Saludos.

Hola, gracias por la respuesta

De acuerdo, cambiaré la pila y revisaré si hay humedades en cuanto me pase por allí

¿Sabes si tiene algo que ver la dirección a la que está orientado el panel solar con la recepción? Como digo va y viene de manera impredecible, y he notado que los días nublados y de viento y por la noche tiende a haber menos recepción (hablo del Weatherlink, que no llega a estar al 0% pero que está en el orden de 50%).

En cuanto al supercap, ¿como miro si carga bien?

Gracias
Un saludo
« Última modificación: 20 de Marzo del 2017, 17:31:21 pm por p.arriba »

Desconectado jmviper

  • Global Moderator
  • Hero Member
  • *****
  • Mensajes: 748
  • "Vortex Complex"
    • Ver Perfil
    • www.meteoarchena.es
  • Estación: Archena - ESMUR3000000030600B
Re:Perdida de señal ISS ocasional
« Respuesta #3 en: 20 de Marzo del 2017, 19:01:18 pm »
En primer lugar pon el ISS orientado al Sur. Esa pila estará ya agotada y el supercap se cargará ya lo justo mirando al norte.

Si tienes polímetro compruebas la pila que vas a quitar. Generalmente están ya KO con unos 2.3 ó 2.2 V.

Saludos


Archena, Valle de Ricote (Murcia). 120 msnm. 18.734 hab.
Davis Vantage Pro2 Plus

www.meteoarchena.es

Desconectado Ubik

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 1.137
    • Ver Perfil
  • Estación: Villavieja de Yeltes ESCYL3700000037260A--Villares de la Reina ESCYL3700000037184A
Re:Perdida de señal ISS ocasional
« Respuesta #4 en: 20 de Marzo del 2017, 21:50:46 pm »
La orientación del panel solar es indistinto para el tema de la recepción, y por lo que dices, es la batería agotada y el supercap que no puede cargar en condiciones y como decían en mi pueblo, "si no hay luz, no hay cine".

Así que lo primero, coloca bien la ISS, para que cargue en condiciones el supercap y cambia la pila.

Supongo que habrás compensado la dirección de la veleta dado que seguro que también está montada al revés.

Y lo que sí puede influir en la conexión, es la posición de la antena, supongo que sabes que tienen que estar las dos en la misma posición, verticales o horizontales, pero la de la ISS y la de la consola en la misma posición.
Web http://www.meteovillavieja.es                           
Davis pro2+cumulus+W7+Optiplex
PCE FWS-20+Garita madera+Cumulus+XP+Optiplex  

Desconectado p.arriba

  • Newbie
  • *
  • Mensajes: 6
    • Ver Perfil
  • Estación: ESAND1800000018817A
Re:Perdida de señal ISS ocasional
« Respuesta #5 en: 20 de Marzo del 2017, 23:11:12 pm »
Bien, gracias a todos, me tome demasiado a la ligera el tema de la instalación y pasa lo que pasa 8)

Si en efecto, la veleta está calibrada desde la consola. Poco error habrá... si acaso 10º como mucho...

Estos problemas de señal empezaron ya en Julio, a los 3 meses de instalar la estación... Con la Vue la pila no se me gasta ni en 2 años, es curioso

Saludos

Desconectado Alvar

  • Jr. Member
  • **
  • Mensajes: 96
  • Indicatiu: EB3DHP
    • Ver Perfil
    • Web Personal
  • Estación: Sant Celoni - Catalunya ESCAT0800000008470E
Re:Perdida de señal ISS ocasional
« Respuesta #6 en: 25 de Marzo del 2017, 01:36:48 am »
Hola p.arriba

Ya se que no és tu caso, yo tengo la estacion Oregon WMR-200 en que és conocida la dificultad de recepción/emisión de los sensores con la consola. Despues de cambiar de ubicación la consola varias veces, la cosa termino por agotar mi paciencia, decidi desmontar la antena de porreta de la consola, poner un cable y una antena casera en la azotea. La distancia de la consola con los sensores era de solamente unos 5 metros, con el tejado en medio, pero con intermitentes desconexiones.

Desde que tengo la antena en la azotea, con una una distancia de los sensores de unos 4 metros, se han terminado las desconexiones. Ni una más.

Si te interesa, mira la Wiki de Meteoclimatic, allí puse como lo hice, con fotos incluidas.
Mira en esta página http://wiki.meteoclimatic.net/wiki/Oregon_Scientifics_WMR200 en "Problemas habituales" y en "Perdida de conexión sensores"

Saludos

 
  Sant Celoni, Baix Montseny (Catalunya) 152 msnm.  17.317 hab.
 Oregon WMR-200

Desconectado p.arriba

  • Newbie
  • *
  • Mensajes: 6
    • Ver Perfil
  • Estación: ESAND1800000018817A
Re:Perdida de señal ISS ocasional
« Respuesta #7 en: 25 de Marzo del 2017, 15:08:51 pm »
Hola Alvar,

En mi caso todo apunta a que se debe al supercap. Aun así también contemplo como posibilidad que pueda ser problema en cierto modo de la consola, no lo descarto. Es mas, la consola se encuentra en el interior de una casa-cueva y estando el montaje encima. Digo yo que las ondas de señal tienen que traspasar necesariamente las paredes, así que puede ser si, de todos modos ya se verá si se debe realmente al supercap o no.

Un Saludo

Desconectado p.arriba

  • Newbie
  • *
  • Mensajes: 6
    • Ver Perfil
  • Estación: ESAND1800000018817A
Re:Perdida de señal ISS ocasional
« Respuesta #8 en: Ayer a las 15:00:15 »
Buenas,

En Semana Santa cambié la pila del ISS, orienté el panel solar al sur, limpié el supercap y puse su antena en horizontal. Todo en orden, de momento no se ha ido desde entonces (aunque no es exactamente del 100% la recepción).

Les apunto que no es por las pilas porque comprobando su voltaje, la pila se encuentra a mas del 80% de su capacidad.

A si que estoy casi seguro de que las pérdidas de señal se deben a la anchura de las paredes bajo las que se encuentra la estación (en una casa-cueva) o a la situación del ISS en el mismo lugar que antenas de televisión (como se ve en la imagen)



He estado pensando sobre poner un cable directo desde la estación a la consola pero ahora veo que tendría que cambiar la consola, ya que para Vantage Pro2 de consolas existen para la versión cableada y la inalámbrica, lo que no me atrae en absoluto por lo cara que es....

Saludos