Autor Tema: ESTACION OREGON WMR 300  (Leído 301 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado WMR300

  • Jr. Member
  • **
  • Mensajes: 68
    • Ver Perfil
  • Estación: ESCYL4000000040196A
ESTACION OREGON WMR 300
« en: 17 de Mayo del 2017, 11:53:42 am »
Hola,

Tengo una estación Oregon WMR 300, algunas veces pierde la conexión a la consola, (estando a escasos 5 metros de distancia), he consultado con el servicio tecnico y me dicen que se debe a alguna interferencia, generalmente genera un pico de velociad de viento altísimo (140 ó 150 km,) y a partir de entonces se queda desvinculada.

Solo lo comento, por si alguien que tenga esta misma estación le ocurre algo similar, y si tiene alguna solución al respecto.

Muchas Gracias.

Desconectado fgomez

  • Newbie
  • *
  • Mensajes: 19
    • Ver Perfil
  • Estación: La Guardia (AMETSE) [ ESAND2300000023170B ]
Re:ESTACION OREGON WMR 300
« Respuesta #1 en: 24 de Mayo del 2017, 19:53:21 pm »
¿Has probado resetearlo y poner las antenas paralelas una a otra? A ver si con eso se puede solucionar. Lo de los picos de viento a mi antes me dio alguno raro, pero después ya no me ha vuelto a dar problemas.

Un saludo

Desconectado WMR300

  • Jr. Member
  • **
  • Mensajes: 68
    • Ver Perfil
  • Estación: ESCYL4000000040196A
Re:ESTACION OREGON WMR 300
« Respuesta #2 en: 25 de Mayo del 2017, 20:52:13 pm »
He probado resetaendo cada vez que que me pasa, hoy ha habido una tormenta, y me ha pasado lo mismo; me ha registrado una ráfaga de viento de 222 Km/h, cuando en realidad la maxima ha sido de 72,2 km/h, comprobado con otra estación que tengo, y me ha perdido la conexión con la consola.

Lo de poner las antenas paralelas, no es posible, pues la caja de transmisión la tengo en la parte mas alta del tejado, y la consola esta 3 metros mas abajo, justo en un ático debajo del tejado.

Buscando documentación en internet, hay más gente que les sucede algo parecido a lo que me pasa a mí, pero desde luego esto es un incordio.

Muchas Gracias.

Desconectado Ubik

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 1.227
    • Ver Perfil
  • Estación: Villavieja de Yeltes ESCYL3700000037260A--Villares de la Reina ESCYL3700000037184A
Re:ESTACION OREGON WMR 300
« Respuesta #3 en: 25 de Mayo del 2017, 21:57:37 pm »
Cuando Fgomez  dice "poner las antenas paralelas" se refiere a que estén las dos en la misma posición, osea, si una en vertical la otra igual y si en horizontal, pues lo mismo, asíque el tema es sencillo miras cómo está la de la ISS y pone igual la de la consola.

En el caso de las Davis se insiste en las instrucciones en que deben de estar así, imagino que el caso es parecido
Web http://www.meteovillavieja.es                           
Davis pro2+cumulus+W7+Optiplex
PCE FWS-20+Garita madera+Cumulus+XP+Optiplex  

Desconectado WMR300

  • Jr. Member
  • **
  • Mensajes: 68
    • Ver Perfil
  • Estación: ESCYL4000000040196A
Re:ESTACION OREGON WMR 300
« Respuesta #4 en: 26 de Mayo del 2017, 02:22:01 am »
Ok,

Yo las tenía en vertical, ambas antenas. Ahora para probar las he puesto en horizontal las dos.

Esperaremos a ver los resultados.

Muchas Gracias.