Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - V. Aupí

Páginas: [1] 2 3
1
Forum General / Re:Alba ha muerto
« en: 29 de Junio del 2024, 22:32:35 pm »
Sé perfectamente que son malos momentos para el staff de Meteoclimatic, por lo que mis palabras no pueden ser más que de agradecimiento y reconocimiento. Se vuelve a donde estábamos, que es muy bueno, y si algún día procede intentarlo de nuevo, adelante. Alba era (y puede ser) mejor que la anterior plataforma, a la que hemos vuelto, pero ésta ya es muy buena y podemos seguir con ella. Si más adelante se dan las condiciones, se puede intentar el cambio, ya que lo que hemos podido entrever en Alba era muy muy prometedor.

Si llega el día en que procede intentarlo de nuevo, aconsejaría para todos los que estamos en el otro lado de la barrera que seamos un poco más cautos a la hora de abrir hilos y hacer consultas, porque era evidente desde hace días que el foro estaba saturado y era absolutamente imposible que el equipo atendiera todo lo que se le ha venido encima.

Para Casacota, Jantoni y el resto del equipo, mi agradecimiento y mis ánimos, que estoy seguro que comparte la mayoría de la comunidad de Meteoclimatic.

Un abrazo y gracias de corazón por el trabajazo que habéis hecho estos días.

2
No es necesario que desactiven la humedad. Está solucionado. Parece un error del repetidor, cosa que me sorprende, ya que desactivándolo vuelve a marcar datos correctamente y aumenta la señal de la ISS en contra de lo que debería suceder. He hecho un par de pruebas y cuando activo el repetidor pierde señal y marca humedad erróna. Si lo desactivo, todo en orden, así que mantengo la estación sin repetidor hasta que solucionemos el problema.

Si volviera a fallar la desactivaré yo directamente.

Gracias

3
Incidencias en estaciones / Fallo en datos de humedad relativa ESARA4400000044381A
« en: 14 de Febrero del 2024, 10:46:07 am »
Desde esta mañana hay un problema con los datos de humedad relativa de la estación de Torremocha (Teruel), que son evidentemente erróneos, ya que ha pasado repentinamente de un 97% a valores de 23 y 25%.

No es fallo del sensor, ya que he colocado otro y sigue el mismo problema. Parece fallo de la ISS y estamos comprobando.

Ruego que se deshabiliten los datos de humedad hasta que se solucione. El resto de los valores es correcto.

Saludos

4
Tenemos una avería en la estación de Torremocha (Teruel), que es de la propia estación, no de Meteoclimatic. No llegan datos a la consola Davis y la señal de la ISS es nula.

Avisamos cuando esté resuelta la incidencia

Saludos

Avería solucionada. Fallo del repetidor Davis y sustitución en garantía. Se había instalado en agosto.

Saludos

5
Tenemos una avería en la estación de Torremocha (Teruel), que es de la propia estación, no de Meteoclimatic. No llegan datos a la consola Davis y la señal de la ISS es nula.

Avisamos cuando esté resuelta la incidencia

Saludos

6
Incidencias en estaciones / Re:Días duplicados
« en: 03 de Septiembre del 2023, 10:27:16 am »
Buenos días:

Nuestra estación de Torremocha del Jiloca (ESARA4400000044381A) está en la misma situación. Es una Davis Pro 2.

Aparecen duplicados todos los días de septiembre, y eso no aparece en los informes NOAA ni en los datos de nuestra propia web. Sólo sucede en Meteoclimatic.

Teniendo en cuenta que afecta a muchas estaciones de diferentes fabricantes parece un problema del servidor de Meteoclimatic.

Adjunto captura de la tabla de septiembre con los datos duplicados.

Saludos

7
Los pasados días 21 y 22 fue imposible acceder a la web de Meteoclimatic en diversos momentos a lo largo de ambos días. Dado que no tuve ningún problema en mi conexión a internet y que la web era inaccesible desde diferentes dispositivos, deduzco que hubo una caída real de la misma.

A propósito de ello, y sólo como una sugerencia y sin el menor ánimo de crítica, abro este "post" para proponer que desde Meteoclimatic se comuniquen este tipo de incidencias a los usuarios. De la misma forma que es lógico que cada uno de nosotros informemos de cualquier problema en nuestras estaciones meteorológicas, considero oportuno que recíprocamente desde Meteoclimatic se comunique en el foro cuando ocurran este tipo de caídas u otras incidencias que afecten al funcionamiento de la red o de su página web. De esta forma todos estaríamos informados del problema.

Insisto en que sólo es una sugerencia. Que una página web se caiga o haya problemas de funcionamiento sucede en todas partes, así que todos contamos con esa eventualidad, pero opino que estaría bien que se nos informe cuando ocurra.

Saludos

8
Forum General / Re:ACTUALIZACIÓN ESTADO DE LA RED
« en: 30 de Octubre del 2022, 21:13:07 pm »
Ya ha desaparecido la incidencia que marcaba hoy como día sin datos, así que efectivamente parece que se está solucionando y el trabajazo del equipo de Meteoclimatic ha dado sus frutos.

Gracias por el esfuerzo y crucemos los dedos.

9
Forum General / Re:ACTUALIZACIÓN ESTADO DE LA RED
« en: 30 de Octubre del 2022, 10:10:06 am »
Gracias por las explicaciones. Creo que somos muchos los usuarios a los que les aparece como incidencia que hay un día sin datos, y es hoy. Hace un rato ya he rellenado manualmente los datos de ayer, día 29, y ayer hice lo mismo con los del 28 que no aparecían.

Sigue habiendo un problema general que impide que aparezcan los datos del día en curso y mi duda es si cada uno de nosotros podemos hacer algo con nuestras estaciones para evitar que pase eso. Me refiero a si es posible hacer algo para solucionarlo o lo único que se puede hacer es añadir los datos el día siguiente.

Saludos


10
Bricometeo / Re:Barometro Torricelli
« en: 26 de Mayo del 2022, 23:41:32 pm »
Miguel, creo que el problema está en los parámetros que usas para las correcciones de la presión por temperatura y demás. No me cuadran los valores de la tabla que has puesto. Son diferentes a los de las tablas barométricas que uso yo, que son las de Aemet que se usan en sus observatorios oficiales. Los valores de corrección son muy diferentes a los que pones en tu tabla. Tiene pinta de que van por ahí los tiros; el aparato se ve perfecto.

De todas formas te respondo más ampliamente por privado.

11
Davis Instruments / Re:comunicación con sensores
« en: 23 de Mayo del 2022, 22:31:54 pm »
Muchas gracias por compartir. Saludos.

12
Bricometeo / Re:Barometro Torricelli
« en: 12 de Abril del 2022, 10:59:25 am »
No sé si podré ayudarte, pero estaría bien que subas alguna imagen para ver la columna de mercurio y el aparato en general. Se me ocurren dos posibles respuestas a lo que te ocurre:

-La primera, que por algún motivo no haya vacío en la columna y haya entrado aire, aunque no se vean burbujas en el mercurio. Eso puede haber ocurrido por un problema en el transporte o instalación.

-La segunda, que el barómetro tenga un rango de altitud diferente al de tu emplazamiento. Para saber esto has de mirar la referencia exacta de tu modelo. Tanto Lambrecht como Thies usan diferentes modelos con referencias parecidas, y en el manual de usuario suelen poner la referencia estándar simplemente, pero puede haber diferencias entre uno y otro.

Saludos


13
Incidencias en estaciones / Re:Desactivación veleta ESARA4400000044381A
« en: 01 de Diciembre del 2021, 14:54:16 pm »
He hecho diariamente al menos tres observaciones visuales para comprobar que la veleta marcaba bien y, efectivamente, esa dominante norte ha sido real.

Ahora a esperar que todo siga en orden.

Muchas gracias. Saludos.

Hola Vicente

Ya lo tienes todo otra vez como estaba. Veo que has rellenado manualmente los datos de viento cada día en la BBDD de meteoclimatic.... perfecto

Viendo la gráfica actual tienes más de un 40% de dirección norte, pero supongo que ya será la real.

Saludos

14
Incidencias en estaciones / Re:Desactivación veleta ESARA4400000044381A
« en: 01 de Diciembre del 2021, 12:45:51 pm »
Tras diez días de control constante en los que hemos podido comprobar que la veleta marca correctamente la dirección, solicito la reactivación de los datos de viento de la estación de Torremocha del Jiloca (ESARA4400000044381A).

Aunque no sabemos exactamente las causas del fallo, se procedió a la limpieza de las conexiones y parece haber funcionado. En caso de que se repitiera el fallo procederíamos a cambiar el conjunto, pero estos diez días todo ha ido correctamente, por lo que no lo vemos necesario por el momento. Crucemos los dedos.

Por tanto, solicito que si les parece oportuno se vuelvan a activar los datos de viento.

Saludos

15
Davis Instruments / Re:Davis VP2. La veleta falla algunas veces
« en: 22 de Noviembre del 2021, 18:56:53 pm »
Muchas gracias por las recomendaciones, Ubik.

Efectivamente, ya he comprobado que mientras la consola se quedaba estática marcando dirección norte, la veleta apuntaba al sur con velocidades apreciables, de más de 10 km./h. O sea, la dirección contraria a la correcta. Aparentemente la veleta gira con soltura y apunta bien, es decir, hacia la dirección de la que procede el viento.

También he desconectado y limpiado el cable y la conexión en la ISS, que no parece ser el problema. Creemos que el fallo está en el potenciómetro, así que dado que está en garantía se va a a cambiar el conjunto.

Saludos





Yo empezaría por lo más sencillo

¿Gira con normalidad? Cuando la consola está parada en dirección norte, ¿Has comprobado que sea esa la dirección que está marcando la veleta?

No sería la primera vez que un rodamiento se "gripa" y en velocidades bajas, como sule ocurrir  por las noches, se queda marcando en una dirección concreta hasta que una racha más fuerte la vuelve a mover.

Lo digo porque la conexión es común a veleta y anemo, por lo que si uno funciona y otro no, hay que buscar el problema en la parte particular de lo que falla.

Si en la consola ves que está parada la marca, pero la veleta está girando, entonces habría que mirar si el sensor lee bien las direcciones.

Yo empezaría por ahí

Páginas: [1] 2 3