Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Temas - jvinolase

Páginas: [1]
1
Buenas noches. Envio los datos de la estación a través de Weatherlink IP. Desde ayer que meteoclimatic no recibe mis datos. Si tengo que reconfigurar algo me lo decís...
Me extraña que en "Mis estaciones" está configurada la URL de la plantilla como http://meteoclimatic.atmos.cat/weatherlink/plantilles/meteoclimatic_ESCAT1700000017162C.htm

2
Forum General / dirección url de mi página meteorológica
« en: 23 de Marzo del 2020, 00:24:23 am »
No consigo que en mi perfil de meteoclimatic, en el icono de la casita, muestre correctamente mi dirección web. Lo modifico en el perfil, pero después sale mal publicado.
Mi perfil es https://www.meteoclimatic.net/perfil/ESCAT1700000017162C
La dirección correcta de mi web es: https://meteo-montfulla.blogspot.com/
La dirección que queda registrada en el perfil es: http://https//meteo-montfulla.blogspot.com/
Alguna idea?
Josep Maria

3
Forum General / Sello de calidad meteoclimatic
« en: 22 de Marzo del 2020, 13:49:32 pm »
Buenos días,
Hace ya unos 5 o 6 meses que envié la solicitud de sello de calidad de meteoclimatic y todavía no he recibido respuesta. Si el proceso sigue en marcha no hay ningún problema, pero por si falla de mi parte me gustaría saberlo. Mi estación: ESCAT1700000017162C.
Atentamente, Josep Maria.

4
Forum General / Fallo en la dirección web de mi estación
« en: 27 de Abril del 2019, 00:13:18 am »
Cuando en mi perfil pongo la dirección web de mi estación, ésta no sale bien publicada en el perfil al público. En vez de http:// la dirección sale sin los dos puntos, y no he encontrado manera de que los ponga. O sea, yo pongo http:// o también www. y sale publicado en meteoclimatic (el enlace de la casita del perfil) como http://https// con lo cual no dirige bien a mi página.
Mi estación, para comprobarlo, es la ESCAT1700000017162C
Alguna idea?

5
Forum General / Enviar mensaje a usuario del foro
« en: 03 de Abril del 2019, 12:25:06 pm »
Buenos días, intento enviar un mensaje a un administrador de meteoclimatic a través del foro. Para enviar el mensaje hace unas preguntas y la última dice: Por último, ¿entiendes que este foro es de uso exclusivo para soporte técnico de estaciones (o futuras estaciones) Meteoclimatic de España y Portugal?:
Contesto "Si" y no acepta la respuesta. Qué hay que contestar para que se envíe el mensaje?
Atentamente.

Páginas: [1]