Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Temas - miguel1

Páginas: [1]
1
Incidencias / problema ordenador
« en: 12 de Junio del 2019, 12:53:07 pm »
Hola, como consecuencia del problema que me ha surgido con el ordenador el cual tenía conectado la estación, y hasta que no me lo arreglen, no voy a poder mandar datos.

En cuanto se solucione el problema volveremos a la carga
gracias y saludos

2
Incidencias / Barómetro fuera de rango
« en: 11 de Junio del 2018, 19:27:00 pm »
hola, hoy al llegar de trabajar, he visto que se había reiniciado el pc y se había vuelto loco el WD, se había cambiado la medida de unidad
( se había puesto en medida inglesa) cosa que cambié al momento, pero en la página de datos de la estación sigue poniendo lo mismo.
"Barómetro fuera de rango" . Otra cosa que pasó fue que no leía datos anteriores por lo que todo es un error continuo, aunque eso ya estoy en ello, pero lo de fuera de rango si ya cambié la forma de medir del WD ¿ porqué sigue diciendo la página lo mismo?

3
Forum General / error=950
« en: 13 de Marzo del 2018, 20:30:17 pm »
Hola, miro en la actualización de mi estación y veo *ERR=950 < MLBR < 1070;950 < YLBR < 1070
*EOT*

Creo que eso es que tiene un error la estación, pero no tengo ni idea de qué es y cómo modificarlo para que esté todo ok.

4
Weather Display / temperatura fija
« en: 09 de Marzo del 2018, 16:56:01 pm »
hola, me vengo aquí porque creo que es problema de WD. En el foro general he abierto un tema para conectar la wmr300 a meteoclimatic y jmviper muy amablemente me ha ayudado a ponerla en marcha, pero el programa en cuestión siempre tiene en pantalla los mismos datos de temperatura y humedad, cuando en la consola si funciona bien. le he pasado a jmviper un archivo .ini para que lo viera y dice que no le ve ningún problema, lo cuál me creo, faltaría más después de su generosa ayuda. Pero como me ha dicho que no lo utiliza pues por eso me vengo aquí a ver si hay alguien que use el WD y podamos solucionarlo.
Gracias


EDITO:gracias a jmviper (otra vez) parece ser que se ha resuelto.
Pongo aquí la solución por si hay alguien perdido como yo:
He puesto el dataloguer en off y aunque diga el control panel que la estación wmr 300 es 1, hay que ponerla en el canal que tengas configurada la estación, en mi caso el 2. Tan simple y tan difícil de ver como esto.

5
Forum General / no consigo configurar weather
« en: 08 de Marzo del 2018, 11:59:06 am »
Hola, he dado de alta mi oregon wmr 300, y al descargar plantilla y posteriormente configurar el weather display, cuando dice Ir al desplegable "File#26 Wxlocalxx.html i poner el valor "9", lo cambio a 9 acepto... sigo con el proceso y cuando vuelvo para ver si es correcto, la dichosa "file#26 ha vuelto a ponerse en valor "4", y no hay manera de hacerlo cambiar, siempre hace lo mismo.

6
Fine Offset (PCE FWS-20) / calibrar pluviómetro
« en: 02 de Noviembre del 2015, 19:51:07 pm »
Hola, anteriormente empecé un nuevo tema referente al pluviómetro que tenía que subir las paredes. He echo el bricolaje correspondiente y estaba esperando que lloviera por mi zona a ver si me daba resultado el trabajo. Creo que me ha salido relativamente bien pero.... he medido 37.8 l/m2 y en la probeta de toda la vida, esto es, la del pincho por abajo para sujetarla, he cogido 42/43 l/m2 +-. Mi pregunta es.. ¿ha cuál le hago caso? ¿se puede calibrar ó modificar los parámetros de la estación pce para que lean por lo menos casi igual?.
Ni que decir tiene que están las dos en el mismo sitio
gracias y saludos

7
Fine Offset (PCE FWS-20) / pluviómetro
« en: 26 de Octubre del 2015, 18:18:19 pm »
hola, tengo una pce-fws 20 y ahora que por estos lares a empezado a llover, veo que el pluviómetro me coge menos agua de lluvia que otros vecinos que tienen una probeta manual. pienso que se debe a que al llover fuerte salpica y no recoge toda el agua.
mi pregunta es..¿se le podría poner unas paredes más altas para que no salpique? y si hago esto ¿habría que calibrar o poner las paredes de una altura máxima para que los datos sean fiables?
gracias, saludos y buenas mediciones 

8
Presentación / hola
« en: 26 de Octubre del 2015, 18:05:34 pm »
hola, acabo de registrarme.
soy del sur y recientemente compré una pce-fws 20 y creo que tengo que saber más de ella que simplemente colocarla en la azotea
saludos

Páginas: [1]