Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Temas - Darth maül

Páginas: [1]
1
Cumulus y Cumulus MX / Resumenes NOAA CUMULUS
« en: 05 de Febrero del 2021, 17:58:41 pm »
Hola,

En este momento, poseo una Oregon WMR300, incompatible con el software de CUMULUS, pero antiguamente usaba la PCE que usé con CUMULUS. Para tener una serie completa, los datos del software que uso ahora, que es el WD y los traspaso a CUMULUS con el WDconverter.

Habitualmente, uso los reportes de la NOAA para comparar los datos con las medias que tengo dadas de alta. El problema es que ahora, con el 2021, ha llegado al máximo de años que se genera el resumen de la NOAA, vaya que no pasa de 2020.

Sabéis si puedo modificar esto para que me siga generando los reportes mensuales y anuales de estilo NOAA??

Gracias!

2
Oregon Scientific / Repuestos Oregon WMR 300
« en: 24 de Enero del 2021, 16:25:31 pm »
Hola
Busco un anemómetro y veleta de repuesto para la WMR300, el sensor OS-WGR300.
Sólo lo he encontrado ofertado en una tienda francesa y están sin stock. Alguien tiene información de dónde conseguir repuestos?

Bastante lamentable esto por parte de Oregon, muy lamentable que a estas alturas y con menos de 10 años de antigüedad, esta estación esté descatalogada.

3
Oregon Scientific / WMR 300 Máximas cortas
« en: 02 de Julio del 2020, 21:54:53 pm »
Hola,
Aunque las mínimas quedan razonablemente bien medidas, las máximas se están quedando entre 0,5ºC y 2º, según el día, más bajas que otras estaciones, incluso la PCE que está a 5 metros y a la misma altura. A alguien se le ocurre cómo puede ser posible eso? Entendería un error de calibración que afectara a mínimas y máximas, pero sólo a las máximas? A alguien se le ocurre?
Gracias.

4
Weather Display / Dias sin datos
« en: 16 de Septiembre del 2018, 19:44:32 pm »
Hola
Tengo tres días sin datos en el WD. Dispongo de ellos a través de mi antigua PCE. Puedo añadirlos de alguna manera??

5
Bricometeo / Vientos mástil
« en: 15 de Septiembre del 2018, 19:31:27 pm »
Hola
He estado ojeando un tema del 2016 sobre el tema y he preferido crearlo como nuevo.
Debido a que el tejado es de Uralita muy débil, sólo tengo la opción de poner dos vientos a 180º, izquierda y derecha. Realmente no sirve para nada??
Adjunto fotografía.
Gracias!


6
Weather Display / Viento medio
« en: 03 de Marzo del 2018, 14:26:18 pm »
Hola
Tengo la sensación que el weather display  me da las medias de viento cada 10 minutos, y no la de los últimos 10 minutos, en base a lo que tarda en cambiar. Es posible???
Gracias!

7
Weather Display / Nuevo con WD
« en: 16 de Diciembre del 2017, 14:37:05 pm »
Hola
Estoy probando el WD ante un próximo cambio de estación. El problema es que la PCE no me la detecta. Qué hago mal??


8
Hola
Me ha dejado de funcionar el sensor de presión que si no estoy equivocado, está en la consola.... unido a que cada vez pierdo más precipitación, cosa que no entiendo, me tiene bastante decidido a cambiar de estación....pero ahora no puede ser....
A alguien le ha pasado lo del sensor de presión??
Gracias!

9
Incidencias / Inconsistencia en Precipitación
« en: 29 de Agosto del 2017, 03:49:01 am »
Hola
Como otros usuarios, tengo una inconsistencia con la precipitación anual. Los datos mensuales son correctos, lo he revisado, pero aunque la plantilla envía la cantidad anual correcta de 251,4 mm, según datos anuales me sale 250,8 mm. No he sabido detectar ningún error aún revisando los datos mensuales, mes a mes, que son correctos. Donde puede estar el error??
Gracias!

10
Cumulus y Cumulus MX / cumulus me genera continuamente lectura de 867 mm
« en: 13 de Marzo del 2016, 19:00:31 pm »
Buenas,
Soy la Estación Sabadell Can Rull
EStoy teniendo un Problema con Cumulus. He cometido el error de hacer una prueba al respecto de la lectura solar que hace el panel que lleva. En un momento dado, al encenderlo me ha generado una lectura falsa de 1985 mm. Inmediatamente he vuelto a poner la estación correcta, Fine Ofset sin panel solar y he procedido a arreglar todos los récords equivocados. El problema es cada 48 s, cuando hace la nueva actualización aparace la cantidad de 867 mm, que por cierto es la lluvia que llevo total medida en esta estación desde que la tengo.
Como lo puedo arreglar.... si sirve de pista, apreté reset y a partir de ahí se puso mal la cosa.....  creo... no sé si he metido la pata de nuevo.... sea como sea, como lo puedo arreglar??

Gracias!

Páginas: [1]