Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - meteoxabia

Páginas: [1] 2 3
1
Forum General / Re:ERROR AL INTENTAR DAR DE ALTA UNA NUEVA ESTACION
« en: 21 de Abril del 2021, 13:12:40 pm »
Y digo yo.......¿todas las estaciones están en el código postal 03730?

Ademas, Xabia tiene los códigos postales 03738 y 03739

Bueno esos otros dos codigos postales serán tambien de Jávea, pero "no los usamos" los de a pie, siempre hemos usado el 03730 para toda Jávea, no tenemos "asumidos" esos otros, supongo que por falta de costumbre.
Si cambiando el codigo no hay problema, por mi tampoco, cambio el código y solucionado.
Gracias

2
Forum General / Re:ERROR AL INTENTAR DAR DE ALTA UNA NUEVA ESTACION
« en: 20 de Abril del 2021, 19:22:59 pm »
Bueno, visto que todas las letras del abecedario estàn ocupadas, parece ser que ese es el causante del error, no se podràn añadir más estaciones en esta población.
Por el momento una posible solución es lo dicho anteriormente con la letra "I" que es de una estación ya desaparecida y que el usuario no debió dar de baja en su dia, y que seguramente ya ni recordará el modo de entrar en su perfil, si fuese necesario yo podría ponerme en contacto con el a través de amigos comunes.
Pero ya digo que se puede dar de baja sin ningún problema.

3
Forum General / Re:ERROR AL INTENTAR DAR DE ALTA UNA NUEVA ESTACION
« en: 20 de Abril del 2021, 19:04:35 pm »
Bueno voy respondiendome a mi mismo segun voy viendo.
La letra I si que tiene asignada una estación, pero es una estación que se podría dar de baja, el propietario al que conozco personalmente ya no tiene la estación operativa.
En su dia le ayudé yo en la instalación, despues de una granizada fuerta hace años se la dejó inutilizable y sigue sin estación, además de que el vive en Madrid en estos momentos.

4
Forum General / Re:ERROR AL INTENTAR DAR DE ALTA UNA NUEVA ESTACION
« en: 20 de Abril del 2021, 18:52:17 pm »
He llegado a pensar que tal vez pueda ser por estar todas las letras del abecedario ocupadas, y he estado revisando todas las estaciones de Xàbia y los códigos, y están todas las letras ocupadas (menos 2), la I no tiene estacion asignada, así como tampoco la Ñ, aunque la Ñ tal vez no pueda ser asignada.
No se si serà este el motivo
Saludos.

5
Forum General / ERROR AL INTENTAR DAR DE ALTA UNA NUEVA ESTACION
« en: 20 de Abril del 2021, 18:31:02 pm »
Hola buenas tardes
Estoy intentando dar de alta una nueva estación y no me deja, me he esperado varias horas por si era fallo puntual pero desde esta mañana que me sigue apareciendo el mismo error al terminar de rellenar el formulario, me aparece lo siguiente:

"Error E01 de acceso a la base de datos! No debería haber ocurrido!"

Saludos

6
Incidencias / Re:incidencia viento estación id=ESPVA0300000003730D
« en: 12 de Febrero del 2021, 15:51:13 pm »
Está aparentemente bien, la zona esta no es de las más ventosas, no se puede comparar por ejemplo con algunas de Jávea que están en zonas altas y que dias de viento fuerte puden marcar 70 kms./h facilmente y esta quedarse en 40 kms/h.
Gracias y Saludos

7
Incidencias / incidencia viento estación id=ESPVA0300000003730D
« en: 07 de Febrero del 2021, 19:54:33 pm »
Hola buenas tardes, despues de estar observandola varios dias, el viento parece que está ya subsanado, posible fallo de conexión en el enxufe del cable conector.
Gracias

8
Estaciones en Observación / estación Xàbia-Fontanella ESPVA0300000003730W
« en: 20 de Enero del 2021, 20:41:15 pm »
Hola buenas noches
hace unos meses esta estación tuvo algunos fallos de pérdida de señal, al final pude solventarlo y despues de cambiar la cónsola de ubicación y tenerlas dos meses en observación, he comprobado que ya no pierde señal en ningún momento.
En su momento me pusisteis la "cruz roja" por datos críticos, y que cuando lo solventara diera aviso.
Es por si podeis ponerla en observación y comprobeis que funciona correctamente.
Gracias

9
Incidencias / Estación Xàbia-Fontanella ya sin perdida de señal
« en: 17 de Enero del 2021, 22:54:29 pm »
Hola despues de hacer unos cambios  de ubicacion de la consola ya hace un par de meses y viendo que desde entonces que no ha perdido la señal, era para ver si la podeis comprobar para quitarle la "X" roja.
El codigo de la estación es: ESPVA0300000003730W
Gracias

10
Incidencias / Re:Radiación Solar
« en: 19 de Noviembre del 2019, 21:02:06 pm »
lo que quiero decir, es que es demasiada casualidad que justo empieze a fallar con el cambio de la caja de la iss, hasta ese momento funcionaba perfectamente, así que no creo que el sensor esté mal, sino que más bien sea la cajita de conexión de la caja de la iss que no cogerá bien o que no sea compatible.
En todo caso no voy a hacer ningun cambio, se queda esta estación sin radiación solar.

11
Incidencias / Re:Radiación Solar
« en: 19 de Noviembre del 2019, 20:57:02 pm »
Yo  tengo ya desactivado el sensor tambien, el sensor empezó a fallar por lo que he estado mirando en los datos diarios justo el dia que hice el cambio de la caja de la iss, por el motivo que sea, no será compatible, no lo se, pero por ahora no voy a cambiar el sensor, demasiado caro para lo que realmente se necesita, y ya tengo otro sensor de radiación en otra estación en mejor ubicación en campo abierto.

12
Incidencias / Radiación Solar
« en: 18 de Noviembre del 2019, 19:31:31 pm »
Hola buenas tardes
Desde hace unas semanas que el sensor de radiación solar no funciona bien, justo falla desde que cambie la caja de conexiones de la ISS por otra nueva, y no se porque motivo desde ese momento siempre marca los 500 y pico sin subir ni bajar en todo el dia.
Yo ya me he desactivado del weatherlink el sensor de radiación, si me lo desactivais de meteoclimatic ya no hará falta.
la estación es : Xàbia - Port -  ESPVA0300000003730B
Saludos.

13
lo que son graficas para la lluvia anual desde el noaayr.txt se puede hacer?

14

15
Si, debes tener todos los archivos (completos) en la carpeta
[/quote]
y como deben estar nombrados, porque he probado con uno: NOAA2012-11.TXT y no me aparece, en el código hay que modificar algo supongo, pero no se el que.

Páginas: [1] 2 3