Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - nafarro

Páginas: [1] 2 3 ... 11
1
Hola jmviper!!!

Como siempre muchas gracias por tu ayuda.

Al final reactive el espacio que tenia en miarroba ...borrandolo y me daba la opcion de regenerarlo.

Un abrazo .



2
Buenos dias

Hoy desde miarroba me envian un mensaje de que tengo que activar nuevamente mi espacio web.Al final ese espacio no funciona y abro otro solo cambiando el nombre de usuario.
En el WD cambio el nombre de usuario en las configuraciones ,y entonces en miarroba me dice:

Página índice
ATENCION: Tu Espacio WEB no tiene una pagina de inicio correcta. Para que tu espacio funcione correctamente, tienes que subir por FTP o WebFTP el fichero index de tu página, index.html, o index.php si estás usando el soporte de lenguaje PHP.

Que paso me he dejado?que tengo que realizar en la configuracion para que se encuentre la pagina?

Muchas gracias

3
Presentación / Re:Nuevo miembro -- Meteo Itur
« en: 29 de Septiembre del 2020, 19:22:22 pm »
Hola METEOITUR

Me alegro mucho que se vayan incorporando mas estaciones navarras.

Te doy la bienvenida a ti como al compañero de Cintruenigo que veo que tambien se ha animado.

4
Gracias Xavi


5
Gracias por vuestras respuestas!!!

6
Buenas tardes

Voy a proponeros un problema que tengo con una cam ip a ver si me se explicar.

Desde fuera de la red local introduzco el host asociado a la ip de la cam y la veo sin problemas desde cualquier dispositivo.

Pero dentro de la red local si pongo el nombre del host(xxxx.hopto.org) no puedo verla.....dentro de la red local solo puedo verla poniendo la ip.(es con un router vodafone)

En otra cam que tengo puedo visualizarla tanto dentro como fuera de la red local con el nombre del host asignado(esta ces con un router huwey)

Bueno amigos...he intentado explicarme,aunque con mis pocos conocimientos no se si lo he conseguido.

Solo quiero saber que puede fallar en la configuracion de la primera camara

Un saludo

7
Incidencias / Re:Estación de ojáiz-Peñacastillo (ESCTB3900000039011A)
« en: 05 de Agosto del 2020, 12:48:09 pm »
Espero que muy pronto podamos seguir viendo tus datos!!!

la muerte del pc para mi al menos es un verdadero problema por el tema de configuraciones y demas.

animo!!!!

Un abrazo desde la kuenka de Pamplona

8
Weather Display / Re:Si se va la luz se cuelga el WD
« en: 25 de Julio del 2020, 23:19:05 pm »
Muchas gracias por la respuesta.

Me recomiendas alguno económico?

Un saludo

9
Weather Display / Si se va la luz se cuelga el WD
« en: 25 de Julio del 2020, 19:28:54 pm »
Hola a todos

Ahora que tengo algo de tiempo,expongo un problema con el WD:

Cuando se va la luz de casa,al volver la corriente electrica,el WD queda colgado.
Se puede solucionar?

No se si será por el cable USB

Muchas gracias por la atencion

10
Si ironside

Ya lo arreglé y funciona perfectamente

muchas gracias

11
Ok

Ya lo entendí y arreglado

Muchas gracias a los dos.

https://paternain.webcindario.com/


12
Y mirando mirando,veo que algo transfiere....perdonad mi ignorancia ok......paso pantallazo

13
pongo la url que me pone miarroba y me sale esto

Páginas: [1] 2 3 ... 11