Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - Carlos M.

Páginas: [1] 2 3 4
1
WeatherLink / Re:Software Weatherlink
« en: 26 de Agosto del 2021, 07:22:20 am »
Pues perfecto. Con esa solución que me has dado funciona. Además, en la página web del producto pone que es a partir de 5 dispositivos cuando hay que pagar licencia, así que me vale. Muchísimas gracias.

2
WeatherLink / Re:Software Weatherlink
« en: 24 de Agosto del 2021, 21:16:37 pm »
Pues sí que me interesaría que pudiera funcionar, más que nada porque da un poco de coraje que teniendo un Davis, no poder usar su propio software. No quiero quitarte tiempo, por lo que si ves que es razonablemente sencillo, me lo indicas, y sino, pues nada, sigo con mi configuración, y listo. Y en cualquier caso, muchisímas gracias por tu interés.

3
WeatherLink / Re:Software Weatherlink
« en: 24 de Agosto del 2021, 07:24:06 am »
Pues sí, efectivamente, no se me había ocurrido que ese pudiera ser el problema. Muchas gracias. Es apagar Cumulus y que funcione, pero claro, yo quiero que Cumulus funciones para que mi página web siga funcionando. Entiendo que no afecta a la utilidad de subida a Meteoclimatic. De todas maneras, dentro de mi ignorancia, el programa que indicas parece una utilidad para dividir la señal GPS, no para un puerto COM ¿no?

4
WeatherLink / Software Weatherlink
« en: 23 de Agosto del 2021, 20:23:43 pm »
Buenas tardes. Lo primero, disculpas si éste tema se ha tratado, pero lo he buscado y no he encontrado nada en el foro. En mi página web www.meteohuesca.es conecté la consola Davis Vantage Vue con su data logger y sin problema, la página web funcionando. Sin embargo, como intente, por curiosidad, utilizar el software propio de Davis, el weatherlink, no hay manera de que me detecte nada, ni por usb, ni por serial, ni nada de nada, y mira que he buscado manuales y videos en youtube, pero, debo ser muy inútil porque a mí no me lo detecta. Realmente no me afecta, porque mi página web funciona bien y la subida a meteoclimatic con la utilidad funciona perfectamente, pero por curiosidad, de tarde en tarde lo reintento y nada de nada. No sé, a ver si hay algún truco "tonto" o alguna cosa que se me escapa y no lo consigo...........

5
Forum General / Re:Auditorías de calidad Meteoclimatic
« en: 28 de Octubre del 2020, 17:48:25 pm »
Buenos días. Estoy intentando entrar a http://audit.meteoclimatic.net/index.php/board,3.0.html (solicitud de sello de calidad (he puesto un nuevo poste más alto, y creo que cumplo los requisitos), y no me reconoce la contraseña, que es la misma, entiendo que en el resto del foro. Mi estación es Huesca - Plaza de Lizana [ ESARA2200000022002A ]. Muchas gracias.

6
Cumulus y Cumulus MX / Re:Datos desaparecidos de Meteoclimatic
« en: 27 de Septiembre del 2020, 17:06:16 pm »
pues si que es raro. y los datos se enviaron y estaban, segurísimo. era por ver si enviando al webmaster el fichero dayfile lo podría grabar, pero al final, lo haré a mano y ya está.

7
Cumulus y Cumulus MX / Datos desaparecidos de Meteoclimatic
« en: 27 de Septiembre del 2020, 11:23:16 am »
Vaya racha que llevo. Solucionado, parece, el envío de datos a Meteoclimatic, veo ahora que, al comprobar mis  datos, han desaparecido bastantes de la base de daos de Meteoclimatic. Salvo el problema que he tenido en septiembre, que sustituí mi antigua Oregón WMR200 por la Davis Vantage Vue, y que como salió defectuosa, entre la devolución y que mandasen la correcta he estado sin enviar datos aproximadamente 3 semanas. Pero aparecen bastantes fechas en abril, mayo y agosto, en las que la estación oregon ha funcionado perfectamente, ha estado enviando datos y ahora de repente han desaparecido. He mirado el fichero dayfile.txt y están todos esos días, y estoy segurísimo de que en sus fechas estaban, ya que es una cosa que miro fecuentemente. Adjunto la captura de pantalla. ¿Se os ocurre qué puede haber pasado?

8
Cumulus y Cumulus MX / Re:Error FTP en Cumulus
« en: 25 de Septiembre del 2020, 22:58:08 pm »
no tengo marcado el FTP rename. Cumulus lo tengo configurado según he ido viendo aquí, en meteoclimatic. De todas maneras, desde hoy a las 4 ha estado enviado correctamente a sus horas. (no lo he comprobado continuamente, pero de vez en cuando miraba mi página y estaba actualizada correctamente, así que no sé,......

9
Cumulus y Cumulus MX / Re:Error FTP en Cumulus
« en: 25 de Septiembre del 2020, 18:56:39 pm »
Con filezilla funciona perfectamente. Cumulus sigue en modo random, enviando la información cuando le da la gana. Si en cada hora tendría que subir la información 6 veces (cada diez minutos), la sube 3. Al final la información está, pero me fastidia el no saber qué pasa. He llegado hasta a llamar a mi proveedor de internet, y tras varias pruebas, me confirman que todo está correcto.  :(

10
Cumulus y Cumulus MX / Re:Error FTP en Cumulus
« en: 25 de Septiembre del 2020, 10:43:32 am »
Pues sigue haciendo lo mismo. Si fuerzo yo el envío, aunque diga FTP error, al final la página se envía, y sin embargo, cuando lo hace cumulus según la programación (cada diez minutos) unas veces sí lo hace y otras no. Adjunto remito captura de pantalla y log del FTP, del cual no entiendo nada......

Lo envío en un zip, que por tamaño no me deja hacerlo por separado.

11
Cumulus y Cumulus MX / Error FTP en Cumulus
« en: 25 de Septiembre del 2020, 00:05:24 am »
Buenas noches. Cumulus ha estado funcionando perfectamente hasta las siete de la tarde. A partir de ahí, sin saber porqué, ha dejado de enviar datos aleatoriamente a mi página Web (en vez de subirlos cada diez minutos, los sube a veces si y a veces no), aunque sí los ha mandado perfectamente a Meteoclimatic. Si fuerzo la subida manualmente, me da error FTP, sin ningún código de error ni ninguna aclaración más, y sin embargo se puede comprobar que sí los ha subido. Es muy raro. En la configuración de internet no he tocado nada. no sé que hacer

12
Davis Instruments / Re:problema con la presión
« en: 25 de Agosto del 2020, 17:27:18 pm »
Aquí hay meigas. Tal y como me indicó jmviper, ésta tarde he iniciado el ordenador, he desinstalado Weather link, he reiniciado, y lo he vuelto a instalar. He puesto las pilas a la consola, la he conectado a la red, el datalogger y al pc. y ha funcionado a la primera, sin necesidad de la utilidad de conversión de usb a com ni nada de nada. He iniciado weatherlink, me dice que está en el com3 y la detecta perfectamente, e insisto, sin usar la utilidad de conversión, y ya está funcionando. Algo debía haberse quedado residente en la memoria del pc o de la consola o yo que sé, pero estaba por hacerla un exorcismo.......

os habéis ganado unas cervezas cuando vengáis por Huesca.

13
Davis Instruments / Re:problema con la presión
« en: 25 de Agosto del 2020, 07:22:06 am »
Pues eso voy a hacer, pero como ahora me voy al trabajo, lo dejo así hasta ésta tarde, a ver.........

14
Davis Instruments / Re:problema con la presión
« en: 24 de Agosto del 2020, 23:45:39 pm »
pues tras reiniciar e instalar los drivers que vienen con el propio wweatherlink, la utilidad de conversión indica que lo detecta, pero....  nada de nada.

por si acaso, dejo el último fichero de diagnostico de Cumulus MX, por si acaso alguien ve algo.

Muchísimas gracias por tu ayuda, y en general del resto de compañeros. No quiero incordiar más. A descansar que mañana será otro dia

15
Davis Instruments / Re:problema con la presión
« en: 24 de Agosto del 2020, 22:54:28 pm »
Ok si tienes TeamViewer puedo entrar a echarle un vistazo.

Seguiríamos por privado.

perfecto. muchas gracias. Acabo de instalar el team viewer ¿como seguimos?

Páginas: [1] 2 3 4