Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Temas - Trencavelh

Páginas: [1]
1
Hola, buenos días:

Acabo de ver que la estación de Villardeciervos, no aparece en el mapa porque se indica que ofrece datos de calidad crítica. Llevo más de dos años con la estación en Meteoclimatic y es la primera vez que me pasa una cosa de estas...

He corregido ya todas las inconsistencias que había y he revisado que todos los datos estén en orden. Es una estación automática que miro de vez en cuando, pero voy cotejando datos con una que tengo cercana de AEMET y más o menos, vamos a la par...

Observo que estoy así desde mediados de octubre, porque la estación se quedó sin transmitir datos desde septiembre. Es correcto, porque hubo un problema eléctrico en casa y luego pensé que reconectaba, pero no fue así; recogía datos y parecía que el WD los transmitía, pero no lo hacía

Agradecería si me pudieran decir como subsanar ese error y que mi estación aparezca en el mapa y no como que ofrece datos malos o críticos.

Gracias

2
Hola, buenas tardes:

He logrado recuperar en remoto la estación, después de haberse bloqueado por un pico de luz. Al no poder ir por el tema del coronavirus, me ha sido imposible reactivarla antes. Va a empezar a volver a enviar datos, aunque hay muchas incoherencias que voy a intentar ir depurando poco a poco, en estos próximos días.

Espero que no afecte a que la estación siga dada de alta en Meteoclimatic.

Gracias.

3
Incidencias / Estación ESCYL4900000049562A - Villardeciervos, desactivada
« en: 18 de Diciembre del 2019, 06:59:25 am »
Hola:

El PC de soporte a la estación, se ha averiado y no voy a poder enviar datos durante un tiempo, hasta que pueda arreglarlo. Como nunca se me ha dado un problema así, la desactivo mientras no repare el PC o la dejo activa sin enviar datos?

Gracias!

4
Weather Display / Humedad fuera de rango Weather Display
« en: 27 de Octubre del 2019, 13:39:12 pm »
Hola, buenos días:

Después de un par de reinicios no deseados, creo que el WD se ha vuelto majara...

Me da una inconsistencia de humedad inferior al 1% o superior al 100%. He comprobado en el Wx9, que el mínimo anual, está a cero. Lo he corregido en WD y me aparece en los récords absolutos del año y sigue sin desaparecer la puñetera inconsistencia. La gracia está en que según los datos en meteoclimatic, no hay ninguna inconsistencia y todos los meses aparecen con la máxima y mínima...

También observo que no me vuelca los datos diarios en la tabla de datos, como hacía antes. Esto puede ser debido al problema de la humedad fuera de rango.

Creo que ya hice todas las modificaciones posibles y no hay manera. Si alguien me puede echar una mano, se agradece.

Saludos!

5
Weather Display / Inconsistencia ráfaga viento y día sin datos
« en: 15 de Febrero del 2019, 23:12:06 pm »
Hola:

Disculpad, pero he intentado mil opciones y no soy capaz de arreglarlo. Tengo una inconsistencia en la ráfaga de viento, en el que no cuadra el valor de máxima mensual (38,6), con el máximo anual (39,6). El último es correcto y he intentado arreglarlo mediante el tutorial de la wiki, manualmente a través de los logfiles y no hay manera... Qué hago mal, si corrijo el dato erróneo, guardo y convierto el logfiles?

También tengo otro problema y es que el día 14, ha desaparecido y consta sin datos. He intentado extraerlo del datalogger de la WMR200, pero no hay datos y el día aparece en blanco. No entiendo nada, porque en la consola, aparecen 29 días disponibles... He reiniciado el WD para que recupere los datos al iniciar y no hay manera de que coja los datos del 14... ¿Alguna sugerencia?

Mil gracias por avanzado.

6
Estaciones en Observación / ESCYL4900000049562A en observación
« en: 26 de Enero del 2019, 13:31:17 pm »
Hola, buenos días:

Mi estación está operativa desde el pasado día 22 y observo que aún está en observación. Recuerdo que cuando la activé en Santa Coloma de Gramenet y Barcelona-Rda. Guinardó, quedó operativa (sin estar en observación), una vez se corrigieron las inconsistencias iniciales y la estación no daba ningún error. ¿Hay algo que pueda hacer para que deje de estar en observación y ya aparezca en el mapa Meteoclimatic?

He de decir, que no ofrezco datos de velocidad de viento, porque el anemómetro no da datos (está estropeado) y ya he solicitado otro nuevo, que creo llegará a lo largo de esta semana que viene.

Gracias y saludos.

7
Presentación / Presentación desde Villardeciervos (Zamora)
« en: 26 de Enero del 2019, 13:23:35 pm »
Buenos días:

Ahora que he conseguido reinstalar la estación, con relativo éxito, me presento oficialmente otra vez.

Digo otra vez, porque ya colaboré con Meteoclimatic en dos ocasiones, con mi estación meteorológica. Desde aproximadamente, unos 10 años, primero desde Santa Coloma de Gramenet-Plaça de la Vila y luego desde Barcelona-Ronda Guinardó, a lo largo de 5 - 6 años.

En esta tercera ubicación, que espero ya sea la definitiva, espero poder seguir colaborando ininterrumpidamente, siempre que la estación resista (una Oregon WMR200), no ya por su antigüedad, si no porque en Villardeciervos, los fenómenos meteorológicos, son más extremos.

En el mundo de la meteorología, ya soy la segunda generación de aficionados-observadores. Comenzó mi padre (DEP), hará ya más de 15 años, como colaborador de AEMET, midiendo las precipitaciones con un pluviómetro Hellman, que aún conservo y que me sirve para corregir los datos del limitado pluvio de Oregon. Aún conservo libretas con datos de lluvia, desde hace más de 30 años, en la localidad de Santa Coloma...

Luego continué yo con las observaciones y también comencé a colaborar con el XOM de la Generalitat (Xarxa d'Observadors Meteorlògics - Red de Observadores Meteorológicos).

Mis intenciones a medio-largo plazo, es que a medida que la estación actual falle, quererla sustituir por otra que, ya que estoy reintroduciéndome en el mundo de Weather Display y que compré su licencia, sería de la serie Oregon (una WMR300) o similar.

A disposición nuevamente de la comunidad Meteoclimatic y espero poder aportar mi granito de arena, con calidad y rigurosidad.

Saludos!

8
Hola, buenas tardes:

Os explico mi problema, a ver si me podéis ayudar. He estado buceando en todos los temas del foro, que hacen referencia a la configuración de Weather Display y el Visual Start, pero no soy capaz de activar ni la estación en Meteoclimatic, de traspasar datos de la WMR200 a WS y de subir nada con VS.

Intento activar nueva estación en Villardeciervos (ESCYL4900000049560A ). Error: Plantilla no encontrada.

WMR200 configurada en hPa, mm, L/Vi, º C y kph.

WD configurado en WX9, aunque en la carpeta webfiles, el archivo htm, aparece sin nombre. Si provoco actualización de datos en WD, se actualiza el archivo y el Wx9.htm.

En VS, aparece mensaje de error: La columna 'TMP' no pertenece a la tabla y el programa se cierra solo al cabo de unos minutos.

Adjunto archivos htm, wx9.html y wxlocal9.html.

Agradezco de antemano vuestra ayuda y disculpad mi ignorancia.

Saludos.

Páginas: [1]