Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - B.Santiago

Páginas: 1 ... 125 126 [127] 128 129 ... 135
1891
WeatherLink / Re:Velocidad Viento no marca
« en: 24 de Febrero del 2016, 19:13:28 pm »
Entra en tu ficha "Mis estaciones", y lee los mensajes que tienes en ella, si no lo has hecho.
Si ya los has leído no hay nada que decir

1892
Software de Meteoclimatic / Re:Fotos: opción desactivada
« en: 24 de Febrero del 2016, 19:05:21 pm »
Creo que está activada. Mira de nuevo, a ver.

1893
WeatherLink / Re:DIRECCION DEL VIENTO
« en: 24 de Febrero del 2016, 07:17:56 am »
Todas las veletas en este planeta señalan la dirección de la que procede el viento.
Si, como dices, "la veleta apunta hacia el Norte" y en la consola se indica que "la dirección del viento es de Norte hacia el Sur "
no hay nada anormal en ello.
La veleta funciona bien.

1894
Incidencias / Re:es imposible subir los datos de mi estacion automaticamente
« en: 22 de Febrero del 2016, 20:04:34 pm »
Los nombres que aparecen son los que tú hayas dado.
No nos inventamos nombres ni apellidos.Te lo he preguntado por privado porque es muy chocante la diferencia entre ellos.
Asegúrate de estar haciendo las cosas como se te dice en las instrucciones. Tienes que leer con calma y poner las cosas en práctica  paso a paso, y con tranquilidad.
No tengas prisa. Las actualizaciones llevan su tiempo.

1895
Incidencias / Re:es imposible subir los datos de mi estacion automaticamente
« en: 22 de Febrero del 2016, 19:52:28 pm »
Manualmente; quieres decir copiando los datos en... ¿dónde?
Aunque sea para meter los datos a mano vas a necesitar conexión a Internet. De otro modo no me imagino cómo.

1896
Incidencias / Re:es imposible subir los datos de mi estacion automaticamente
« en: 22 de Febrero del 2016, 19:41:18 pm »
Las condiciones en que estás tratando de hacerlo no parecen ser las mejores, lejos de población, sin Internet...
Procura en primer lugar asegurarte de  que tendrás conexión a Internet, porque si no va a ser más difícil.
No es imposible. De hecho, es bastante fácil.
Necesitas descargarte la plantilla correspondiente a tu software,VWS,  y configurar este correctamente.
Las instrucciones están aquí:
http://www.meteoclimatic.net/software/vws_es.html
¿Cómo  quieres subir los datos, usando Visual Start Meteoclimatic, o de otro modo?
Si es con la herramienta VSM tienes que descargarla de aquí:
http://wiki.meteoclimatic.net/wiki/Visual_Star_Meteoclimatic
Y también configurarla correctamente.
No tienes que desesperarte,ni decir que  es imposible. Hay que ir paso a paso, y leyendo despacio.
Te saldrá bien.
Pero Internet es imprescindible.

1897
Incidencias / Re:desconectar anemómetro El Vellón ESMAD2800000028722A
« en: 19 de Febrero del 2016, 18:28:43 pm »
Ya está.
Ojo a las inconsistencias que pudieran producirse.

1898
Noticias frescas, por lo que se ve. De 2010.
Bien está recuperar fragmentos del foro antiguo, muy bien. Me alegro, y felicito por ello a quienes lo conseguís.

PERO:
 el autor de WD está continuamente haciendo retoques, actualizaciones y nuevas versiones parciales. Puede decirse, citando de memoria a Breitling, que "WD tiene actualizaciones casi a diario"
Cuando un usuario maneja una versión estable, que funciona bien, no es necesario actualizar, a menos que uno quiera estar siempre a la última. Allá él.
De 2010 acá, WD se ha remodelado muchísimas veces. Hoy, la versión para descarga  es la de la imagen adjunta.
No veo yo necesidad de crear confusión instando a la gente, aunque se pida por favor y con las palabras de Breitling, a "actualizar" nada  a versiones tan antiguas.
En mi opinión, la recuperación del viejo foro debe hacerse con sujeción a  un orden - no sé muy bien si para la wiki, o en un nuevo apartado del foro, o cómo; ya digo que no sé  bien-  pero no tan simple como añadiendo entradas nuevas en el foro a medida  que se vayan recuperando partes.

1899
Davis Instruments / Re:Fallo en anemómetro
« en: 16 de Febrero del 2016, 19:53:30 pm »
Eso me parece.
Y además pienso que es el tramo de cable que  más fácilmente puede sufrir deterioro.

1900
Davis Instruments / Re:problema pressíon atmosférica
« en: 16 de Febrero del 2016, 19:49:48 pm »

Tiengo una otra duda. En la calibración del barómetro pongo el altitud y la pressión al nivel del mar. Los valores de presión son muy iguales a los de la presión al nivel del mar. No seria normal que esos valores fueran mas bajos, una vez que me encuentro a 339m ASL?

73

¿Y no puede venir de aquí todo el problema? Momentos de calibración, relativa, absoluta...?

1901
Ordenadores / Re:Duda sobre PC dedicado casi en exclusiva a Meteoclimatic
« en: 16 de Febrero del 2016, 11:48:02 am »
En este hilo, tienes  materia para estudiar:

http://forum.meteoclimatic.net/index.php/topic,216.0.html

1902
Davis Instruments / Re:problema pressíon atmosférica
« en: 15 de Febrero del 2016, 22:27:29 pm »
El usuario, o alguien, ¿puede haber cambiado por un instante de relativa a absoluta?
Queriendo, o sin querer...

1903
Incidencias / Re:Problema Envío de velocidad del viento
« en: 15 de Febrero del 2016, 20:43:15 pm »
Visual start Meteoclimatic funciona mucho mejor que Star.
Utiliza Visual y descarta el otro.

1904
WeatherLink / Re:Velocidad Viento no marca
« en: 15 de Febrero del 2016, 18:38:03 pm »
El sello de calidad termopluviométrica que tuvo la estación, por el momento se ha perdido, al haberse puesto en observación.
Eso durará unos cuantos días, el procedimiento es automático.
Después, ya se comprobará  si  el sello se recupera, cuando se recobre la normalidad de los envíos.
Ahora que se han reactivado los sensores comprobaremos la calidad de los datos de nuevo.
(Por otra parte, hay más de 200 días sin datos y una cincuentena de inconsistencias en tu estación)

1905
Davis Instruments / Re:Fallo en anemómetro
« en: 15 de Febrero del 2016, 12:28:58 pm »
Yo no sabría  hacerlo, pero te aseguro que desmontarlo es complejo.
Este funcionamiento anómalo, como fallo o avería es bastante frecuente en los anemos de las Davis.
Muchas veces está causado por malas conexiones, o por roturas en el cable. Detectar desperfectos en el cable y asegurar las conexiones es fundamental.
No siempre es fácil identificar la causa.
El primer paso sería toquetear un poco el conjunto, sin forzarlo, a ver si se observa mejoría. Desmontarlo, y atreverse con el reed me queda lejos...
La sustitución del anemo por uno de los nuevos lo resolvería definitivamente.

Páginas: 1 ... 125 126 [127] 128 129 ... 135