Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - raiguer

Páginas: 1 2 3 [4] 5 6 ... 8
46
Software de Meteoclimatic / la estacion no actualiza los datos
« en: 10 de Febrero del 2021, 09:07:54 am »
ESIBA0700000107340D. Buenos días. He cambiado el ordenador. También el Windows, antes era el 7 y ahora el 10. El disco duro del ordenador antiguo lo he añadido al nuevo. El Cumulus MX estaba en C y ahora en D. He ejecutado el Cumulus MX sin cambiar nada y funciona perfectamente desde D. Pero el visual Star meteoclimatic me da que el fichero no está actualizado y efectivamente no se está actualizando. No se que debo hacer. Debía volver a bajar la plantilla?. volver a bajar el visor star meteoclimatic?. Lo siento . Podrían ayudarme a solucionar el problema. Gracias

47
Incidencias / Re:Incosistencia anual
« en: 08 de Enero del 2021, 08:19:31 am »
Buenos días. Si estaba siguiendo los datos, pero pensaba que lo habia arreglado. Me sabe mal porque es la única consistencia que tengo. De todas formas, me podrías decir en que archivo lo puedo consultar el año en curso. No encontré ninguno en el que ponga el total de precipitación anual.Gracias por todo

48
Incidencias / Re:Incosistencia anual
« en: 07 de Enero del 2021, 08:13:19 am »
 Alaró - can Cladera [ ESIBA0700000107340D ] Buenos dias. También tengo una inconsistencia en la precipitación total anual . Me indica 628.7 y la suma de todos los meses es de 629.3. Tengo una estación oregon WMR200 y estoy usando cumulus MX. No se donde corregirlo. gracias

49
Oregon Scientific / Re:problemas con sensor de viento oregon scientific WMR200
« en: 11 de Septiembre del 2020, 12:50:47 pm »
Buenos dias. Todas las medidas previas ya las habia realizado. Proximidad, cambio de pilas.. Solo me quedaba el técnico en electrónica, con el que ya tenia cita hoy, pero cuando tenia el sensor preparado para llevarlo, le he realizado 4/5 resets seguidos junto a la consola y se ha conectado. YA FUNCIONA. gracias por las molestias

50
Oregon Scientific / problemas con sensor de viento oregon scientific WMR200
« en: 10 de Septiembre del 2020, 12:37:51 pm »
 - can Cladera (ESIBA0700000107340D)Buenos dias. Hace unos dias que la consola no detecta el sensor de viento de mi estación oregon scienficic wmr200. He cambiado las pilas. He hecho un reset. He cerrado la estación y vuelta a conectar. Nada. no lo detecta. He estado mirando en internet para comprar otro sensor WGR800 y me dicen que está descatalogado. Puede substituirse por otro modelo? Hay alguna forma de conseguir uno?
Por cierto, mi sensor está nuevo, no paree que le pase nada. Agradeceria si alguien me pudiera ayudar. Gracias

51
Cumulus y Cumulus MX / Re:perdida lluvia mensual y anual
« en: 12 de Octubre del 2019, 08:52:06 am »
ESIBA0700000107340D
Buenos dias. Tema solucionado. Después de dos reinicios del ordenador. Esta mañana ja recoge los datos de precipitación correctos. Muchas gracias por vuestra ayuda. apla3

52
Cumulus y Cumulus MX / Re:perdida lluvia mensual y anual
« en: 11 de Octubre del 2019, 21:15:43 pm »
acabo de instalar team viewer. No se muy bien como funciona. No se como comunicarme contigo en privado. me pide una cuenta de un asociado.

53
Cumulus y Cumulus MX / Re:perdida lluvia mensual y anual
« en: 11 de Octubre del 2019, 16:41:03 pm »
te adjunto uno del dia 4/10. funcionaba correctamente y marcaba la precipitacion

54
Cumulus y Cumulus MX / Re:perdida lluvia mensual y anual
« en: 11 de Octubre del 2019, 16:33:46 pm »
Los datos de precipitación son septiembre 13,2. octubre 15,6. total 28,8. estos son los correctos.
sigue igual.
Adjunto archivo

55
Cumulus y Cumulus MX / Re:perdida lluvia mensual y anual
« en: 11 de Octubre del 2019, 15:16:02 pm »
tengo mis dudas con un archivo today's rain. Te lo adjunto. La lluvia que da solo es de este mes ?. si es asi es correcto.
Adjunto fichero y el de dayfile

56
Cumulus y Cumulus MX / Re:perdida lluvia mensual y anual
« en: 11 de Octubre del 2019, 15:05:22 pm »
me olvidé adjuntar ls archivos. Perdón

57
Cumulus y Cumulus MX / Re:perdida lluvia mensual y anual
« en: 11 de Octubre del 2019, 15:03:55 pm »
 ESIBA0700000107340D ]
Ya lo habia mirado. Hay dos registros de setiembre, el 13 y el 14 y uno de octubre, el dia 2. Son correctos.

58
Cumulus y Cumulus MX / perdida lluvia mensual y anual
« en: 11 de Octubre del 2019, 13:10:18 pm »
 ESIBA0700000107340D ]
Buenos días. tras un cierre inesperado del ordenador, cuando lo he reiniciado y abierto de nuevo el cumulusMX, no recoge los datos de lluvia, mensuales y anuales.Me da 0. He revidado el dayfile los archivos con los datos y en todos, al menos eso creo , aparecen los datos.
teniendo en cuenta que la estación solo lleva funcionando desde el 13 de setiembre de este año, no es difícil repasar los datos. No se donde debo corregirlo. Alguna sugerencia. Gracias

59
efectivamente, se ha rellenado. Gracias

60
Visual Star Meteoclimatic

Páginas: 1 2 3 [4] 5 6 ... 8