Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - manolodos

Páginas: 1 ... 19 20 [21]
301
Hola:
Interesante información.
Gracias por compartirla.
Un saludo


Yo he intentado averiguar el flujo de aire de los ventiladores que usa Davis, pero no he encontrado información al respecto.


Quizás te sirva esto de información Ubik...

http://www.davisnet.com/weather/products/weather_product.asp?pnum=07755

Aquí las especificaciones en pdf:

http://www.davisnet.com/weather/products/wx_product_docs.asp?pnum=07755

Yo tengo el auto-aspirado de día que básicamente funciona con una segunda placa solar que le proporciona unos 2.4 a 2.5 V a pleno sol aunque se le pueden poner 2 acumuladores de 1.2V

Saludos

302
Forum General / Re:Pregunta a Meteoclimatic acerca de los envios de datos
« en: 02 de Enero del 2016, 01:07:03 am »
Buenas noches:

Voy a intentar aportar algo a este hilo.

Creo que la unica forma que tiene un usuario que no sea administrador de saber cuantos envíos realiza una estación es accediendo al perfil de la misma y ver las gráficas de las últimas 24 horas. La gráfica de la dirección del viento no se representa mediante una línea sino por puntos individuales, rombos de color marrón.

Debe haber 8 rombos por cada segmento de tiempo de 2 horas, uno cada 15 minutos.
Si faltan rombos, SUPONEMOS que faltan envíos.......

Pero si hay situación de viento en calma durante el tiempo suficiente, pues aunque el envío exista y sea correcto, resulta que no aparece el rombo en la gráfica; al menos así ocurre en mi estación.

Y la suposición es errónea y el IR se mantiene.

Podría ser?

Saludos

303
Davis Instruments / Re:Duda compra Davis Vantage Vue
« en: 17 de Diciembre del 2015, 22:00:32 pm »
Hola:
Para que sigas dudando...

http://www.latiendagasnaturalfenosa.es/oregon-wmr-300.html

La WMR-300 por 482 € comprada en España.

Saludos



304
Software de Meteoclimatic / Re:VISUALSTART continúa saliendome error host 401
« en: 22 de Noviembre del 2015, 21:55:39 pm »
Hola:
Creo que debes quitar el espacio en blanco que hay delante del 176.

Tal como dicen las instrucciones de propio fichero hosts:
La dirección IP debe ponerse en la primera columna, seguida del nombre de host correspondiente.

Saludos





305
Incidencias / Re:Ubicación incorrecta en mapa
« en: 15 de Noviembre del 2015, 17:06:53 pm »
Buenas tardes:

Si la estación está en el núcleo urbano de Villamanrique, se puede precisar aún mas la ubicación.
La longitud que tienes puesta en los datos de la estación es 3° 24' W y creo que debería ser 3° 14' W.
Ahora está desplazada unos 17 kms hacia el oeste.
En la imagen que adjunto está marcada con un punto rojo la ubicación de Villamanrique de Tajo.

Saludos

306
Incidencias / Re:Lo he intentando casi todo pero no sube datos
« en: 11 de Noviembre del 2015, 19:50:45 pm »
Buenas tardes Ángel:

La mayoría de los parámetros con error están relacionados con la presión

*BAR=954 es la presión actual
*DHBR=958 presión máxima del dia
*DLBR=954 presion mínima del día
*MHBR=960 presión máxima del mes
*MLBR=954 presion mínima del mes
*YHBR=960 presión máxima del año
*YLBR=954 presión minima del año

Estás enviando la presión absoluta en lugar de la presión relativa
Guadamur está sobre unos 630 metros, por lo que la presión relativa respecto a 954 mb serán aproximadamente 1032 - 1035 mb
El software de la estación debe enviar la presión relativa en lugar de la absoluta, para que sea comparable con el resto de estaciones.
Hay que enviar la relativa, o sea corregida en función de la altitud sobre el nivel del mar.
Cuando soluciones eso te quitas casi todos los errores en los nuevos envios, aunque luego debes rectificar en los datos de la estacion en meteoclimatic esos datos ya guardados que seguirán estando mal

El ultimo parametro que tiene errores es *YHTM=63.3, o sea la temperatura maxima del año, de 63º; seguramente la estacion ha mandado datos al principio en grados  Fahrenheit, y tiene guardado ese valor. Igual para MHTM=63.3,  temperatura maxima del mes.

Arregla estas 2 cosas y como creo que llevas mandado datos poco tiempo, te aconsejo que borres los datos enviados y comiences de nuevo.

Espero que te sirva de ayuda, y por supuesto lee la wiki de meteoclimatic:
http://wiki.meteoclimatic.net/wiki/La_Plantilla

Un saludo
Manolo



307
Incidencias / Inconsistencias masivas
« en: 02 de Noviembre del 2015, 08:36:18 am »
Buenos días:

Estoy observando que casi todas las estaciones de la red tenemos inconsistencias en la precipitación mensual según datos diarios respecto a datos mensuales.

Los datos de lluvia de ayer no fueron recogidos por el servidor de meteoclimatic porque estaba caído y no se ha recuperado hasta hoy. Sin embargo hoy si recoge esos datos en cómputo mensual.......por tanto inconsistencia al canto. Puede ocurrir también con humedad y viento.

Me parece que hay que corregir a mano individualmente cada estación.

Por favor, puede algun moderador ó administrador confirmar esto.

Saludos

308
Forum General / Re:Proyecto de Estación Solar
« en: 15 de Octubre del 2015, 19:04:52 pm »
Hola Paco:
Con respecto a la cobertura del conjunto modemUSB-antena, ¿cuanta longitud de cable hay entre ambos?

No se si conocéis el adaptador llamado "extender USB", que permite alargar sin problema hasta 50 metros ó mas mediante cable de red UTP la distancia entre el modemUSB y la Raspi. De esta forma podeis sacar el modem al exterior y en una caja estanca colocarlo junto a la antena y conectarlo con solo 40 ó 50 cms de cable y por tanto se reducen las perdidas y debería aumentar de forma considerable la cobertura 3G

No sé si es adecuado/posible para vosotros, pero he pensado que lo tenía que comentar por si no sabiáis de su existencia.

En tiendas virtuales como dx.com o lightinthebox.com se encuentran por 7-8 €.
Yo he pedido hace un par de días uno para otro proyecto (no meteorologico), y aún no sé como se comportan.

Un saludo
Manolo

Páginas: 1 ... 19 20 [21]