Autor Tema: Problema con batería Oregon WRM300  (Leído 1312 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado piru-cs

  • Newbie
  • *
  • Mensajes: 19
    • Ver Perfil
  • Estación: Sueca-El Teular ESPVA4600000046410D
Re:Problema con batería Oregon WRM300
« Respuesta #15 en: 08 de Abril del 2017, 12:52:12 pm »
Buenos días

Llame a la empresa donde había comprado la estación y ellos me dieron el tef y contacto del servicio tecnico pero creo que no es de Oregon es un SAT y le llame y me indicaron que en 24h me mandaban una caja de transmisión para sustituir la mía ya que esta en garantía.

Desconectado zapal

  • Full Member
  • ***
  • Mensajes: 119
    • Ver Perfil
    • EL tiempo en los locos
  • Estación: torrevieja-los locos (ESPVA0300000003183A)
Re:Problema con batería Oregon WRM300
« Respuesta #16 en: 20 de Abril del 2017, 13:11:57 pm »
De momento la pila que le puse aguanta, ya lleva mas de 15 dias.

Desconectado TitoYors

  • Newbie
  • *
  • Mensajes: 10
    • Ver Perfil
  • Estación: Elche-Maitino AMETSE - ESPVA0300000003295B
Re:Problema con batería Oregon WRM300
« Respuesta #17 en: 21 de Abril del 2017, 12:07:26 pm »

Bueno, he encontrado el problema ( al menos en mis estaciones). Recientemente adquirí siete unidades, y tras mosqueos con las pilas, me he dado cuenta de que tres de ellas venían con la polaridad del conector de la placa solar invertida, de forma que no le llegaba voltaje alguno a la pila y era imposible que se recargara. Adicionalmente, con la conexión correcta, emite incluso sin pila mientras tenga sol. Cambiar los cables no tiene misterio, levantar un poco la pestaña de sujeción y tirar del cable. Acompaño con una fotos ilustrativas.

Desconectado jmviper

  • Global Moderator
  • Hero Member
  • *****
  • Mensajes: 1.061
  • "Vortex Complex"
    • Ver Perfil
    • www.meteoarchena.es
  • Estación: Archena - ESMUR3000000030600B
Re:Problema con batería Oregon WRM300
« Respuesta #18 en: 21 de Abril del 2017, 13:41:07 pm »
 :; :; :; no me lo puedo creer.... quién pone los cables en las Oregon ?? *+* *+*

Mi primera reacción es de risa pero tiene tela la cosa en una estación de ese precio...


Archena, Valle de Ricote (Murcia). 120 msnm. 18.734 hab.
Davis Vantage Pro2 Plus

www.meteoarchena.es

Desconectado JuanCarlos

  • Newbie
  • *
  • Mensajes: 2
    • Ver Perfil
  • Estación: ESCAT1700000017482A
Re:Problema con batería Oregon WRM300
« Respuesta #19 en: 21 de Abril del 2017, 19:43:12 pm »
Si señor, me paso lo mismo , polaridad invertida de los cables.
el servicio tecnico no daba credito, les envie el panel solar y me enviaron uno nuevo.
Desde entoces todo bien.

Desconectado JuanCarlos

  • Newbie
  • *
  • Mensajes: 2
    • Ver Perfil
  • Estación: ESCAT1700000017482A
Re:Problema con batería Oregon WRM300
« Respuesta #20 en: 21 de Abril del 2017, 19:45:47 pm »
el que ensamblo  las estaciones  ese dia, iria perjudicado..........

Desconectado zapal

  • Full Member
  • ***
  • Mensajes: 119
    • Ver Perfil
    • EL tiempo en los locos
  • Estación: torrevieja-los locos (ESPVA0300000003183A)
Re:Problema con batería Oregon WRM300
« Respuesta #21 en: 24 de Abril del 2017, 16:36:00 pm »
Gracias al compañero de Elche he podido resolver el problema de la mia. Efectivamente la pila se acabo descargando y esta mañana he invertido los cables de la placa solar y todo ok y arrancando a la primera.
Un saludo

Desconectado PACOGM

  • Newbie
  • *
  • Mensajes: 26
    • Ver Perfil
  • Estación: Santomera (AMETSE) (ESMUR3000000030140A)
Re:Problema con batería Oregon WRM300
« Respuesta #22 en: 29 de Abril del 2017, 16:32:19 pm »
Buenas tardes,

Gracias TitoYors por el descubrimiento ,yo soy otro afectado más con el tema de la polaridad invertida, espero que no se haya producido ningún daño en el panel .

Saludos

Desconectado juanantoniomosquera

  • Newbie
  • *
  • Mensajes: 21
  • MeteoMontaos
    • Ver Perfil
    • MeteoMontaos
  • Estación: Montaos
Re:Problema con batería Oregon WRM300
« Respuesta #23 en: 30 de Mayo del 2017, 16:04:01 pm »
Saludos,

Me parece increíble que pase esto en una marca como Oregon... increíble... me lo apunto por si adquiero la WMR300 en vez dela Davis.

Saludos.


El relevo del colaborador AEMET más anciano de Hispania.
http://www.meteomontaos.es
Oregon Scientific WMR300

Desconectado juanantoniomosquera

  • Newbie
  • *
  • Mensajes: 21
  • MeteoMontaos
    • Ver Perfil
    • MeteoMontaos
  • Estación: Montaos
Re:Problema con batería Oregon WRM300
« Respuesta #24 en: 04 de Junio del 2017, 19:04:54 pm »
Saludos,

Confirmado, la unidad que me ha llegado a mí esta semana estaba con la polaridad invertida también. He cambiado los cables y ya ha dejado de avisar de batería baja el sensor.

Lo que me parece increíble es que seguro que saben que tienen este fallo y no pasan a revisión las estaciones.

Saludos.


El relevo del colaborador AEMET más anciano de Hispania.
http://www.meteomontaos.es
Oregon Scientific WMR300

Conectado nafarro

  • Jr. Member
  • **
  • Mensajes: 61
    • Ver Perfil
  • Estación: Paternain [ ESNAF3100000031190A ]
Re:Problema con batería Oregon WRM300
« Respuesta #25 en: 21 de Junio del 2017, 19:56:17 pm »
Creo que a mí me pasa lo mismo,mañana cuando vaya a casa lo comprobaré.

Cambiar los cables es tan fácil?..hay que quitar ese soporte blanco?

Gracias

Bueno,el problema era el que decíais....he cambiado los cables y he dejado la misma pila.

No me llegan datos a la consola aunque el símbolo de falta de bateria ha desaparecido.

Hay que resetear los sensores?..o hay que esperar  a que se recargue?

un saludo
« Última modificación: 22 de Junio del 2017, 07:11:46 am por nafarro »

Desconectado almunia

  • Newbie
  • *
  • Mensajes: 3
    • Ver Perfil
    • Meteo Almunia de San Juan
  • Estación: ESARA2200000022420A
Re:Problema con batería Oregon WRM300
« Respuesta #26 en: 29 de Junio del 2017, 16:47:41 pm »
Buenas tardes:

Hace unos quince días compré una Oregon WMR300, la instalé todo parecía funcionar bien hasta esta mañana que ha perdido la conexión la unidad exterior con la interior.
Haciendo comprobaciones me he dado cuenta que la batería estaba agotada, y que a sus bornas no llegaba tensión del panel, he escrito a José Manuel de Meteoclimatic para decirle que dejara la estación en observación que creía que no cargaba el panel solar y tendría que llevar a reparar la estación.
Con buen criterio me ha recomendado entrar en el foro y aquí estaba la solución.
Mi estación también tenia la polaridad invertida, he dado la vuelta a los cables en el terminal y funciona correctamente ya que funciona sin batería cuando hay luz solar.
Gracias por vuestras aportaciones.

Saludos, Carlos.

Desconectado jmviper

  • Global Moderator
  • Hero Member
  • *****
  • Mensajes: 1.061
  • "Vortex Complex"
    • Ver Perfil
    • www.meteoarchena.es
  • Estación: Archena - ESMUR3000000030600B
Re:Problema con batería Oregon WRM300
« Respuesta #27 en: 29 de Junio del 2017, 18:10:19 pm »
Hola almunia

Vamos a tener que darle un tirón de orejas a quien se encarga de ponerle los cables a la Oregon WMR300 :D :D. Espero que vean este tema desde Oregon y aún mejor que los que las hayáis comprado le digáis lo que pasa para que subsanen este error en la producción de esa estación y no se vea afectada más gente.

saludos


Archena, Valle de Ricote (Murcia). 120 msnm. 18.734 hab.
Davis Vantage Pro2 Plus

www.meteoarchena.es

Conectado nafarro

  • Jr. Member
  • **
  • Mensajes: 61
    • Ver Perfil
  • Estación: Paternain [ ESNAF3100000031190A ]
Re:Problema con batería Oregon WRM300
« Respuesta #28 en: 29 de Junio del 2017, 23:05:37 pm »
Como habéis leído, a mi me pasó lo mismo y ya lo subsané.

Agradecimientos a TITOYORS por sus fotos de como arreglar el problema.

Gracias

Desconectado Ubik

  • Administrator
  • Hero Member
  • *****
  • Mensajes: 1.254
    • Ver Perfil
  • Estación: Villavieja de Yeltes ESCYL3700000037260A--Villares de la Reina ESCYL3700000037184A
Re:Problema con batería Oregon WRM300
« Respuesta #29 en: 29 de Junio del 2017, 23:52:47 pm »
Efectivamente, esto merece algo más.

A parte de reconecerle y agradecerle a Titoyors haber aclarado este tema, le vamos a poner una chincheta porque por lo que veo es algo recurrente.

Puede ser que el que monta esta parte se perdiera el capítulo de barrio sésamo de "derecha-izquierda"
Web http://www.meteovillavieja.es                           
Davis pro2+cumulus+W7+Optiplex
PCE FWS-20+Garita madera+Cumulus+XP+Optiplex