Autor Tema: Sensores sin bateria  (Leído 1858 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado nafarro

  • Full Member
  • ***
  • Mensajes: 156
    • Ver Perfil
  • Estación: Paternain [ ESNAF3100000031190A ]
Sensores sin bateria
« en: 21 de Junio del 2017, 19:01:35 pm »
Hola

Llevo una semana con la wmr300 y desde el primer día me ponía poca batería en sensores,y hace 1 hora se ha perdido ya la señal.

La estación la tuve un par de días en el interior gastando energía...no se si eso ha influido.

Es normal que no haya regenerado con el sol?

Muchas gracias

Desconectado manolodos

  • Full Member
  • ***
  • Mensajes: 218
    • Ver Perfil
  • Estación: Málaga - Bda. Girón ESAND2900000029003A / Málaga-Colegio Const-1978 ESAND2900000029003B / Navas de San Juan-Sierra ESAND2300000023240A
Re:Sensores sin bateria
« Respuesta #1 en: 21 de Junio del 2017, 19:14:40 pm »
Hola:

Creo que tu problema puede ser el de este hilo
http://forum.meteoclimatic.net/index.php/topic,1302.msg10479.html#msg10479

Saludos

Desconectado nafarro

  • Full Member
  • ***
  • Mensajes: 156
    • Ver Perfil
  • Estación: Paternain [ ESNAF3100000031190A ]
Re:Sensores sin bateria
« Respuesta #2 en: 21 de Junio del 2017, 19:36:30 pm »
Mañana me subiré para mirar si ese es mi problema...zona un simple presión en ese lenguetA salen los cables?..y se colocan después fácil en su sitio?

Gracias

Desconectado nafarro

  • Full Member
  • ***
  • Mensajes: 156
    • Ver Perfil
  • Estación: Paternain [ ESNAF3100000031190A ]
Re:Sensores sin bateria
« Respuesta #3 en: 22 de Junio del 2017, 09:26:58 am »
Bueno, creo que ya está arreglado...en cuanto le dio de lleno el sol, ya recoge datos incluso sin pila...poniendo la pila aun me indica la señal de poca batería en la consola....supongo que hasta que se recargue la pila.

Un saludo