Autor Tema: Sensor viento  (Leído 5589 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado juan63

  • Full Member
  • ***
  • Mensajes: 103
    • Ver Perfil
  • Estación: A Caridá [ ESAST3300000033750A ]
Sensor viento
« en: 31 de Octubre del 2015, 12:20:09 pm »
Hola, un saludo, quieros comentaros que la estación   A Caridá (ESAST3300000033750A) Ya tiene arreglado el sensor de viento, y funcionando adecuadamente. Además estoy corrigiendo poco a poco todas las inconsistencias que pueda.
Un saludo

Desconectado jantoni

  • Investigación
  • Hero Member
  • ******
  • Mensajes: 3.951
    • Ver Perfil
  • Estación: ESMAD2800000028522A
Re:Sensor viento
« Respuesta #1 en: 31 de Octubre del 2015, 12:40:19 pm »
Gracias, ya se ha reactivado el sensor y se ha restablecido el sello de calidad destacada.

Saludos.
No respondo consultas por mensajería personal.

Davis Vantage Vue (sin datalogger) + Orange Pi PC + Weewx

Home Assistant + GW1000 + WH2650
Sensores: WH32P + WS65 + WH31 (3) + WH41 + WH32

Desconectado juan63

  • Full Member
  • ***
  • Mensajes: 103
    • Ver Perfil
  • Estación: A Caridá [ ESAST3300000033750A ]
Re:Sensor viento
« Respuesta #2 en: 31 de Octubre del 2015, 19:08:49 pm »
Ahora mismo. tengo clavada la veleta en el N. Esta se mueve adecuadamente, pero la estacion no se mueve del N. Espero solventarlo mañana por la mañana. El sensor es nuevo, no se que puede estar ocurriendo.

Desconectado juan63

  • Full Member
  • ***
  • Mensajes: 103
    • Ver Perfil
  • Estación: A Caridá [ ESAST3300000033750A ]
Re:Sensor viento
« Respuesta #3 en: 01 de Noviembre del 2015, 15:34:49 pm »
Bueno ,todo  correcto 

Desconectado illice

  • Newbie
  • *
  • Mensajes: 9
    • Ver Perfil
    • Meteoillice
  • Estación: ESPVA0300000003293A
Re:Sensor viento
« Respuesta #4 en: 10 de Noviembre del 2015, 19:17:40 pm »
Buenas tardes.
La estación Elche - Algorós [ ESPVA0300000003293A ] está teniendo problemas con el anemómetro, no funciona, si pudierais desconectarlo,  y cuando esté arreglado os lo hago saber . Gracias

Desconectado jantoni

  • Investigación
  • Hero Member
  • ******
  • Mensajes: 3.951
    • Ver Perfil
  • Estación: ESMAD2800000028522A
Re:Sensor viento
« Respuesta #5 en: 10 de Noviembre del 2015, 20:48:55 pm »
Desactivado
No respondo consultas por mensajería personal.

Davis Vantage Vue (sin datalogger) + Orange Pi PC + Weewx

Home Assistant + GW1000 + WH2650
Sensores: WH32P + WS65 + WH31 (3) + WH41 + WH32

Desconectado illice

  • Newbie
  • *
  • Mensajes: 9
    • Ver Perfil
    • Meteoillice
  • Estación: ESPVA0300000003293A
Re:Sensor viento
« Respuesta #6 en: 19 de Noviembre del 2015, 12:55:37 pm »
Buenas tardes.
La estación Elche - Algorós [ ESPVA0300000003293A ] está teniendo problemas con el anemómetro, no funciona, si pudierais desconectarlo,  y cuando esté arreglado os lo hago saber . Gracias
Desactivado
Ya está el anemómetro arreglado, todo OK, cuando podáis ya podéis activarlo. Gracias

Desconectado jantoni

  • Investigación
  • Hero Member
  • ******
  • Mensajes: 3.951
    • Ver Perfil
  • Estación: ESMAD2800000028522A
Re:Sensor viento
« Respuesta #7 en: 19 de Noviembre del 2015, 17:25:28 pm »
Hecho
No respondo consultas por mensajería personal.

Davis Vantage Vue (sin datalogger) + Orange Pi PC + Weewx

Home Assistant + GW1000 + WH2650
Sensores: WH32P + WS65 + WH31 (3) + WH41 + WH32