Autor Tema: Problema en mi estación, error (-99) y detalles de estación borrados.  (Leído 102 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Meteo Gaianes

  • Newbie
  • *
  • Mensajes: 1
    • Ver Perfil
  • Estación: Gaianes:ESPVA0300000003840A
Problema en mi estación, error (-99) y detalles de estación borrados.
« en: 10 de Septiembre del 2017, 23:02:53 pm »
Des de esta  tarde mi estación ESPVA0300000003840A, tiene el siguiente error, en datos actuales, mensuales  y anuales, salen todos los parámetros, excepto la lluvia en -99, también se han borrado mis datos y detalles de la estación que tenia guardados,(cómo  distancias en (m) etc...,  así como la dirección web, los datos los envía bien por visual start, y no se que ha podido pasar, si alguien me puede ayudar.Muchas Gracias.

Desconectado jmviper

  • Global Moderator
  • Hero Member
  • *****
  • Mensajes: 1.186
  • "Vortex Complex"
    • Ver Perfil
    • www.meteoarchena.es
  • Estación: Archena - ESMUR3000000030600B
Re:Problema en mi estación, error (-99) y detalles de estación borrados.
« Respuesta #1 en: 10 de Septiembre del 2017, 23:50:02 pm »
Hola Meteo Gaianes

Por lo que se ve ha habido algún fallo en la ficha de tu estación pero el webmaster ya lo ha arreglado. En principio solamente tendrás que rellenar otra vez los datos (marca y modelo de estación, tipo de garita etc etc) de la ficha de tu estación.

Si ves algún fallo nos lo comunicas.

saludos


Archena, Valle de Ricote (Murcia). 120 msnm. 18.734 hab.
Davis Vantage Pro2 Plus

www.meteoarchena.es