Autor Tema: Problema pluviómetro WMR300  (Leído 3852 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado xan

  • Newbie
  • *
  • Mensajes: 35
    • Ver Perfil
  • Estación: O Carballiño - Señorín (ESGAL3200000032500A)
Problema pluviómetro WMR300
« en: 28 de Noviembre del 2017, 18:00:53 pm »
Hola, un saludo.
Estoy comprobando en mi nueva wmr300 que en general me sobreestima bastante la precipitación respecto al pluvio manual, y acabo de descubrir que a veces contabiliza dos vuelcos de golpe en vez de uno: por ejemplo hoy, despejado, rocío que en el pluvio manual apenas llega a 0,2 mm y la estación contabiliza de golpe 0,5mm, como dos vuelcos...¿será que se produce algún rebote? ¿A alguien le a pasado algo parecido?

Desconectado fgomez

  • Newbie
  • *
  • Mensajes: 31
    • Ver Perfil
  • Estación: La Guardia (AMETSE) [ ESAND2300000023170B ]
Re:Problema pluviómetro WMR300
« Respuesta #1 en: 01 de Diciembre del 2017, 20:13:27 pm »
Hola Xan:

A mí eso me ha pasado hoy, que estando despejado ha marcado 0,51mm. Yo lo he achacado a que todavía quedaba algo de agua en la cazoleta por la lluvia de hace dos días y junto con la fuerte escarcha que ha habido ha marcado esa cantidad. Además, es la primera vez que el manual (hellman 120) marcaba agua, casi esa misma cantidad.

Por movimiento o rebote de las cazoletas no sé si ocurrirá en la estación. Cuando la tenía montada a metro y medio del suelo, un día, sin querer, la golpeé a causa de un tropezón. Pensé que habría contabilizado lluvia pero no lo hizo.

De todas maneras estos dias de fuerte escarcha observaré si marca precipitación y de qué forma.

Un saludo