Autor Tema: Problema anemómetro estación ESGAL3200000032500A  (Leído 1680 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado xan

  • Newbie
  • *
  • Mensajes: 46
    • Ver Perfil
  • Estación: O Carballiño - Señorín ESGAL3200000032500A
Problema anemómetro estación ESGAL3200000032500A
« en: 17 de Abril del 2018, 21:20:41 pm »
De repente, la estación ha dejado de registrar la velocidad del viento (0 Km/h todo el tiempo), pero sí recibe la dirección; me temo avería en anemométro. Desactiven si lo creen conveniente el sensor. Gracias.

Desconectado Ubik

  • Administrator
  • Hero Member
  • ******
  • Mensajes: 1.900
    • Ver Perfil
  • Estación: Villavieja de Yeltes ESCYL3700000037260A
Re:Problema anemómetro estación ESGAL3200000032500A
« Respuesta #1 en: 18 de Abril del 2018, 00:01:18 am »
Valora el problema con calma, si ves que la solución va para largo, la desactivamos, pero ya sabes el problema que conlleva, a partir de ese momento te rellenará todos los días con -99 y luego te tocará repararlos a mano o asumir las inconsistencias.

Piénsalo y nos dices.
                         
Davis pro2+cumulus+W7+Lenovo
 
Web http://www.meteovillavieja.es

Desconectado xan

  • Newbie
  • *
  • Mensajes: 46
    • Ver Perfil
  • Estación: O Carballiño - Señorín ESGAL3200000032500A
Re:Problema anemómetro estación ESGAL3200000032500A
« Respuesta #2 en: 18 de Abril del 2018, 17:33:15 pm »
Solucionado: fallo en el cable prolongador (comprado en amaz...); conectando directamente el cable del anemo funciona correctamente. Gracias por dar este intervalo de tiempo para solucionar el problema. Ahora toca saber qué le pasa al cable.