Autor Tema: Enviar mensaje a usuario del foro  (Leído 1920 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado jvinolase

  • Newbie
  • *
  • Mensajes: 10
    • Ver Perfil
  • Estación: Montfullà ESCAT1700000017162C
Enviar mensaje a usuario del foro
« en: 03 de Abril del 2019, 12:25:06 pm »
Buenos días, intento enviar un mensaje a un administrador de meteoclimatic a través del foro. Para enviar el mensaje hace unas preguntas y la última dice: Por último, ¿entiendes que este foro es de uso exclusivo para soporte técnico de estaciones (o futuras estaciones) Meteoclimatic de España y Portugal?:
Contesto "Si" y no acepta la respuesta. Qué hay que contestar para que se envíe el mensaje?
Atentamente.

Desconectado casacota

  • Moderador Global
  • Hero Member
  • ******
  • Mensajes: 1.086
    • Ver Perfil
    • Observatori de Sant Martí de Canals
  • Estación: Sant Martí de Canals ESCAT2500000025518A
Re:Enviar mensaje a usuario del foro
« Respuesta #1 en: 03 de Abril del 2019, 13:03:32 pm »
Te contesto por PM, a ver...
    

Desconectado jvinolase

  • Newbie
  • *
  • Mensajes: 10
    • Ver Perfil
  • Estación: Montfullà ESCAT1700000017162C
Re:Enviar mensaje a usuario del foro
« Respuesta #2 en: 03 de Abril del 2019, 13:18:07 pm »
Continua dando el mismo mensaje de error, no acepta el "Si" como respuesta. Intento enviarte "casacota" los datos para conectar mi weatherlink ip a meteoclimatic. Gracias.

Desconectado casacota

  • Moderador Global
  • Hero Member
  • ******
  • Mensajes: 1.086
    • Ver Perfil
    • Observatori de Sant Martí de Canals
  • Estación: Sant Martí de Canals ESCAT2500000025518A
Re:Enviar mensaje a usuario del foro
« Respuesta #3 en: 03 de Abril del 2019, 13:49:18 pm »
Espero que puedas ver mi PM con otra posibilidad de contacto...
    

Desconectado Audit

  • Moderador Global
  • Sr. Member
  • ******
  • Mensajes: 328
    • Ver Perfil
  • Estación: Auditorías
Re:Enviar mensaje a usuario del foro
« Respuesta #4 en: 03 de Abril del 2019, 13:57:56 pm »
Es un afirmativo, necesita de acento. Lo que no recuerdo es si es en mayúsculas o minúsculas

Desconectado jvinolase

  • Newbie
  • *
  • Mensajes: 10
    • Ver Perfil
  • Estación: Montfullà ESCAT1700000017162C
Re:Enviar mensaje a usuario del foro
« Respuesta #5 en: 03 de Abril del 2019, 14:47:00 pm »
Gracias, éste era el problema. Solo acepta escribir "sí" de este modo, en minúsculas y con acento.

Desconectado casacota

  • Moderador Global
  • Hero Member
  • ******
  • Mensajes: 1.086
    • Ver Perfil
    • Observatori de Sant Martí de Canals
  • Estación: Sant Martí de Canals ESCAT2500000025518A