Autor Tema: Problema conexión estación y aplicación  (Leído 537 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado yelamoreno

  • Newbie
  • *
  • Mensajes: 20
    • Ver Perfil
  • Estación: Algora - ESCLM1900000019268A
Problema conexión estación y aplicación
« en: 06 de Mayo del 2019, 17:29:11 pm »
Buenos días,

Tengo la estación davis Vantage Pro 2 y ultimamente me está dando problemas, la aplicación del móvil no muestra los datos y muchas veces "me imagino que será lo mismo" la consola tampoco me muestra los datos de fuera, indica una "L" y no lo entiendo, la calidad de la señal es un 96%.

¿alguna idea de por qué puede ser o cómo puedo solucionarlo?

Gracias y un saludo

Desconectado jmviper

  • Moderador Global
  • Hero Member
  • *****
  • Mensajes: 2.199
  • "Vortex Complex"
    • Ver Perfil
    • www.meteoarchena.es
  • Estación: Archena - ESMUR3000000030600B
Re:Problema conexión estación y aplicación
« Respuesta #1 en: 06 de Mayo del 2019, 19:35:22 pm »
Hola yelamoreno

En principio un 97% de recepción no es mala señal. La "L" es que pierde la conexión. Tendrás que ver cuándo la pierde, más o menos si es a la misma hora. Si es por la noche y antes del amanecer puede que le quede poca pila al ISS.

Mira a ver de buscarle también una mejor posición a la consola u orientar mejor las antenas (tanto del ISS como de la consola) para tener mejor recepción. Cuidado con las paredes con azulejos o muros de hormigón por en medio.


Archena, Valle de Ricote (Murcia). 120 msnm. 19.053 hab.
Davis Vantage Pro2 Plus

www.meteoarchena.es