Autor Tema: Anemómetro no funciona con poco viento  (Leído 84 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Diego Jiménez

  • Newbie
  • *
  • Mensajes: 17
    • Ver Perfil
  • Estación: ESAND1100000011370A
Anemómetro no funciona con poco viento
« en: 28 de Junio del 2020, 12:47:35 pm »
Hola a todos.
Me he dado cuenta que el anemómetro de mi estación Davis Vantage PRO2 se queda parado cuando sopla viento flojo. Me gustaría que algún aficionado me aconseje como realizar la limpieza de este sensor y qué producto utilizar en caso de necesitarlo. Muchas gracias.

Desconectado Ubik

  • Administrator
  • Hero Member
  • ******
  • Mensajes: 1.518
    • Ver Perfil
  • Estación: Villavieja de Yeltes ESCYL3700000037260A
Re:Anemómetro no funciona con poco viento
« Respuesta #1 en: 29 de Junio del 2020, 00:28:53 am »
El mio está igual, tengo previsto desmontarlo la semana que viene.

El síntoma es claro, si se frena de golpe y solo reacciona ante vientos fuertes, lo mejor es cambiar los rodamientos.

Cuando lo haga sacaré fotos de la operación, si va todo bien a partir del día 5 pondría las fotos, ya os contaré.
                         
Davis pro2+cumulus+W7+Lenovo
 
Web http://www.meteovillavieja.es

Desconectado Diego Jiménez

  • Newbie
  • *
  • Mensajes: 17
    • Ver Perfil
  • Estación: ESAND1100000011370A
Re:Anemómetro no funciona con poco viento
« Respuesta #2 en: 30 de Junio del 2020, 10:55:02 am »
Yo lo he desmontado y he limpiado bien los rodamientos con un paño húmedo y soplando los rodamientos con el compresor. Por ahora está funcionado bien. ¡A ver cuánto dura!  :)