Autor Tema: Estación no aparece por las mañanas  (Leído 1143 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Los Vados-EC1DKG

  • Jr. Member
  • **
  • Mensajes: 55
    • Ver Perfil
  • Estación: ESCTB3900000039313A ESCTB3900000039513A ESCYL3400000034407A
Estación no aparece por las mañanas
« en: 19 de Febrero del 2022, 11:07:23 am »
Buenos dias,
La estación de Polanco  (ESCTB3900000039313A), Cantabria vengo observando varias semanas que por las mañanas no aparece pero sobre las 11 de la mañana vuelve a aparecer. Compruevo el Visual y tiene todos los envios aceptados cada 15 minutos. No estoy seguro si es un problema mio o del servidor de Meteoclimatic, veo que el IR va bajando, alguien me puede ayudar?

Utilizo Weather Link (Davis Vantage Vue) como programa de loggeo y Visual Start Meteoclimatic 2.3 Beta.

Adjunto captura, un saludo

Desconectado casacota

  • Moderador Global
  • Hero Member
  • ******
  • Mensajes: 2.107
    • Ver Perfil
    • Observatori de Sant Martí de Canals
  • Estación: Sant Martí de Canals ESCAT2500000025518A
Re:Estación no aparece por las mañanas
« Respuesta #1 en: 19 de Febrero del 2022, 12:42:24 pm »
Tiene pinta de pila agotada en la ISS...

Desconectado Los Vados-EC1DKG

  • Jr. Member
  • **
  • Mensajes: 55
    • Ver Perfil
  • Estación: ESCTB3900000039313A ESCTB3900000039513A ESCYL3400000034407A
Re:Estación no aparece por las mañanas
« Respuesta #2 en: 20 de Febrero del 2022, 17:57:54 pm »
gracias , pues debe de ser el tema de la bateria de la iss, ya que ayer tarde no vi nada, por la noche salia en la consola un mensaje de bateria baja en unidad exterior, ahora no sale pues estara trabajando con el panel solar, pues nada, mañana compro una pila y a reemplazarla. (a durado casi 5 años).

Desconectado Los Vados-EC1DKG

  • Jr. Member
  • **
  • Mensajes: 55
    • Ver Perfil
  • Estación: ESCTB3900000039313A ESCTB3900000039513A ESCYL3400000034407A
Re:Estación no aparece por las mañanas
« Respuesta #3 en: 21 de Febrero del 2022, 16:41:08 pm »
bueno, pues acabo de cambiar la pila, y ya de paso un poco de mantenimiento y limpieza, por si le sirve a algun compañero, para evitar vuelco de datos en falso por la manipulacion, en la consola, presionando 2nd + setup, se accede a un menu para apagar la transmision de datos, tras acabar, se vuelve a poner el transmisor en modo on y queda lista.