Autor Tema: Simbolo lluvia  (Leído 2353 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Frio polar

  • Jr. Member
  • **
  • Mensajes: 88
    • Ver Perfil
  • Estación: ESGAL1500000015630A
Simbolo lluvia
« en: 09 de Enero del 2016, 22:33:37 pm »
Porque no aparece el símbolo de la lluvia en mi estación cuando llueve? algunas veces aparece pero ahora no esta,solo se ve que pone lluvia cuando te pones encima en el punto.

ESGAL1500000015630A


Desconectado Ubik

  • Administrator
  • Hero Member
  • ******
  • Mensajes: 1.787
    • Ver Perfil
  • Estación: Villavieja de Yeltes ESCYL3700000037260A
Re:Simbolo lluvia
« Respuesta #1 en: 09 de Enero del 2016, 22:51:05 pm »
Eso nos ocurre a todos, es una cuestión de programación. A mí esta misma tarde me ha pasado, pero yo no le doy mayor importancia, el caso es que cuente bien el dato.

Se supone que tiene que salir cuando entre dos actualizaciones hay un cambio, y debe coincidir con el color azul encima de la línea de la estación, pero no siempre ocurre.

Desde luego, esa no es la mayor preocupación que podemos tener en este momento.
                         
Davis pro2+cumulus+W7+Lenovo
 
Web http://www.meteovillavieja.es

Desconectado Frio polar

  • Jr. Member
  • **
  • Mensajes: 88
    • Ver Perfil
  • Estación: ESGAL1500000015630A
Re:Simbolo lluvia
« Respuesta #2 en: 09 de Enero del 2016, 23:29:16 pm »
Eso nos ocurre a todos, es una cuestión de programación. A mí esta misma tarde me ha pasado, pero yo no le doy mayor importancia, el caso es que cuente bien el dato.

Se supone que tiene que salir cuando entre dos actualizaciones hay un cambio, y debe coincidir con el color azul encima de la línea de la estación, pero no siempre ocurre.

Desde luego, esa no es la mayor preocupación que podemos tener en este momento.

Gracias Ubik,ahora ya se algo mas...no le doy importancia solo me llamo la atención al ver al resto con el símbolo y la mia no,lo importante es que salgan los datos correctamente.

Saludos