Autor Tema: Problema al migrar a protocolo WU  (Leído 218 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Portillo

  • Newbie
  • *
  • Mensajes: 30
    • Ver Perfil
  • Estación: Tolox - ESAND2900000029109A
Problema al migrar a protocolo WU
« en: 22 de Abril del 2022, 10:02:10 am »
Buenos días, casacota.
Para evitar problemas descritos en otro hilo con los datos de lluvia y siguiendo la recomendación he pasado a protocolo WU siguiendo este enlace: http://www.atmos.cat/perl?num=1578942090. Creo haber seguido todos los pasos, configurada la aplicación WS View con el código de mi estación y una contraseña que generé. Y luego puse en la" Dirección URL de la plantilla" esta: http://meteoclimatic.atmos.cat/weatherlink/plantilles_directes/ESAND2900000029109A.htm. Pero algo habré hecho mal por el camino porque en Mis estaciones pone "Plantilla no encontrada".
Saludos
« Última modificación: 22 de Abril del 2022, 10:12:28 am por Portillo »

Desconectado casacota

  • Moderador Global
  • Hero Member
  • *****
  • Mensajes: 1.383
    • Ver Perfil
    • Observatori de Sant Martí de Canals
  • Estación: Sant Martí de Canals ESCAT2500000025518A - Malanquilla ESARA5000000050315A
Re:Problema al migrar a protocolo WU
« Respuesta #1 en: 22 de Abril del 2022, 10:28:10 am »
Sí, la contraseña que has puesto en la estación no coincide con la generada, por lo que atmos la rechazaba. Ya te lo he arreglado, pronto actualizará.

Desconectado Portillo

  • Newbie
  • *
  • Mensajes: 30
    • Ver Perfil
  • Estación: Tolox - ESAND2900000029109A
Re:Problema al migrar a protocolo WU
« Respuesta #2 en: 22 de Abril del 2022, 10:31:23 am »
Sí, la contraseña que has puesto en la estación no coincide con la generada, por lo que atmos la rechazaba. Ya te lo he arreglado, pronto actualizará.

Gracias, casacota. ¿me puedes mandar la contraseña para tenerla guardada?