Autor Tema: Incidencia Estación Murcia - B.º del Progreso [ ESMUR3000000030012A ]  (Leído 845 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado abelando

  • Newbie
  • *
  • Mensajes: 10
    • Ver Perfil
  • Estación: Murcia - B.º del Progreso (ESMUR3000000030012A)
Desde hace unas horas, tanto mi estación como otras de la Región de Murcia se han desconectado.
Creo que se trata de un problema más generalizado porque he comprobado que a partir de las 6h 50' (UTC) han sido numerosas las estaciones que han dejado de enviar los datos.
En concreto en la mía, da un aviso a las 6h 48' de "plantilla no encontrada".
Permanezco atento a las indicaciones por si se requiere alguna actuación por mi parte.

Gracias.


B.º del Progreso, Murcia. 54 msnm.
Sainlogic WS3500

Desconectado casacota

  • Moderador Global
  • Hero Member
  • ******
  • Mensajes: 2.075
    • Ver Perfil
    • Observatori de Sant Martí de Canals
  • Estación: Sant Martí de Canals ESCAT2500000025518A
Re:Incidencia Estación Murcia - B.º del Progreso [ ESMUR3000000030012A ]
« Respuesta #1 en: 15 de Julio del 2022, 12:09:01 pm »
No sé si será mi servidor o el calor... viendo los problemas he reiniciado todo el sistema: servidor, routers, antenas. Y si sigue subiendo la temperatura me tendré que reiniciar a mí mismo.

Desconectado abelando

  • Newbie
  • *
  • Mensajes: 10
    • Ver Perfil
  • Estación: Murcia - B.º del Progreso (ESMUR3000000030012A)
Re:Incidencia Estación Murcia - B.º del Progreso [ ESMUR3000000030012A ]
« Respuesta #2 en: 15 de Julio del 2022, 13:46:54 pm »
Vale, parece que ya han vuelto de nuevo a conectar todas las estaciones.

Muchas gracias.


B.º del Progreso, Murcia. 54 msnm.
Sainlogic WS3500