Autor Tema: Problemas WMR300 Lluvia y drivers  (Leído 9245 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado zapal

  • Sr. Member
  • ****
  • Mensajes: 331
    • Ver Perfil
    • EL tiempo en los locos
  • Estación: torrevieja-los locos (ESPVA0300000003183A)
Re:Problemas WMR300 Lluvia y drivers
« Respuesta #15 en: 13 de Diciembre del 2016, 20:07:30 pm »
Yo tambien mande algun correo a Oregon y sigo esperando, pero no por el tema del protocolo, sino por tema de componentes y garantias. Es pesimo el servicio.

Jantoni, por curiosidad no sabras si le ha dado el codigo a WD o se lo han vendido ?

Un saludo.

Desconectado Elricm

  • Newbie
  • *
  • Mensajes: 11
    • Ver Perfil
  • Estación: En proyecto
Re:Problemas WMR300 Lluvia y drivers
« Respuesta #16 en: 13 de Diciembre del 2016, 20:32:21 pm »
 Sin embargo yo escribí para un problema de "asociación" de la estación con la consola y me respondieron muy rápido y resolvieron mi problema. Servicio técnico español.

Para el tema de los drivers ni una respuesta. En este caso escribí a US y UK.

Desconectado zapal

  • Sr. Member
  • ****
  • Mensajes: 331
    • Ver Perfil
    • EL tiempo en los locos
  • Estación: torrevieja-los locos (ESPVA0300000003183A)
Re:Problemas WMR300 Lluvia y drivers
« Respuesta #17 en: 13 de Diciembre del 2016, 20:39:48 pm »
Pues mira, suerte tuviste.

Desconectado jantoni

  • Hero Member
  • *****
  • Mensajes: 3.730
    • Ver Perfil
  • Estación: ESMAD2800000028522A
Re:Problemas WMR300 Lluvia y drivers
« Respuesta #18 en: 14 de Diciembre del 2016, 19:47:16 pm »
Pues "a mis ojos" llegó el rumor de que Oregón le entregó el código a WD.

Pero, certificarlo no puedo ;D ;D ;D ;D ;D

Creo recordar que este asunto se comentó en el foro de Weewx así como en el foro de desarrolladores de Weewx.