Autor Tema: problemas con la plantilla  (Leído 3704 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado torrijosmix1

  • Newbie
  • *
  • Mensajes: 17
    • Ver Perfil
problemas con la plantilla
« en: 08 de Septiembre del 2016, 19:26:29 pm »
Estimados señores:
Estación: ESCLM1600000016200A
Llevo teniendo problemas unos dias desde que no era compatible window xp con dropbox.
Ya lo he solucionadoy he migrado a Google Drive, el sistema es el mismo y en principio todo bien hasta que veo que el robot si lee bien la plantilla.
Por ejemplo os dejo el enlace de la última:
Dirección URL de la plantilla:    https://drive.google.com/file/d/0B6KGSLYnE-h0MDNfX0wyVldHYjA/view?usp=sharing
Sin embargo donde  aparece:
Última actualización : Me sale:
*
*EOT*

No se a que es debido el problema porque en el enlace a google drive si se actualiza bien:
Gracias por todo.
Un saludo de Alfonso.

Desconectado jantoni

  • Hero Member
  • *****
  • Mensajes: 3.723
    • Ver Perfil
  • Estación: ESMAD2800000028522A
Re:problemas con la plantilla
« Respuesta #1 en: 08 de Septiembre del 2016, 19:56:43 pm »
Pues me temo mucho que, con Drive de Google, tampoco va a funcionar.

Cuando pinchas en el enlace, se abre un documento, pero no una página html estándar.

Saludos

Desconectado torrijosmix1

  • Newbie
  • *
  • Mensajes: 17
    • Ver Perfil
Re:problemas con la plantilla
« Respuesta #2 en: 09 de Septiembre del 2016, 01:48:16 am »
Gracias porla ayuda prestada.
Ya está emitiendo (ESCLM1600000016200A)
He solucionado el problema quitando Dropbox, quitando Google Drive y utilizando Cumulus + Visual Star.

Un cordial saludo de Alfonso.

Desconectado jantoni

  • Hero Member
  • *****
  • Mensajes: 3.723
    • Ver Perfil
  • Estación: ESMAD2800000028522A
Re:problemas con la plantilla
« Respuesta #3 en: 09 de Septiembre del 2016, 07:26:59 am »
Con Google Drive si funcionaba de Una Manera especial.  Pero según he leído,  lo caparon el 31 de agosto