Autor Tema: todo arreglado y mi estación no vuelve a aparecer en mapa  (Leído 1806 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado caçatrons

  • Newbie
  • *
  • Mensajes: 10
    • Ver Perfil
  • Estación: ESCAT2500000025400A
todo arreglado y mi estación no vuelve a aparecer en mapa
« en: 30 de Diciembre del 2016, 12:54:31 pm »
ESCAT2500000025400A
Hola,
Después de corregir unas incidencias de un día de duración, llevo ya 2 días sin que mi estación reaparecza en el mapa. He revisado las incidencias y no ha habido ninguna más. Por favor la podéis volver a activar?
Gracias!

Desconectado B.Santiago

  • Las preguntas en el foro, por favor.
  • Moderador Global
  • Hero Member
  • ******
  • Mensajes: 1.729
  • No atiendo e-mails ni teléfono.
    • Ver Perfil
  • Estación: Ávila- La Colilla [ESCYL0500000005192A] Martiherrero Flor de Rosa (ESCYL0500000005140A)
Re:todo arreglado y mi estación no vuelve a aparecer en mapa
« Respuesta #1 en: 30 de Diciembre del 2016, 13:39:17 pm »
Está activa y en observación.
Mientras siga así no aparecerá en el mapa. Es un proceso automático que dura varios días.
Al final, desaparecerá la marca amarilla y saldrá  en el mapa,  si se mantiene la regularidad de los envíos, en unos seis o siete días.

Desconectado caçatrons

  • Newbie
  • *
  • Mensajes: 10
    • Ver Perfil
  • Estación: ESCAT2500000025400A
Re:todo arreglado y mi estación no vuelve a aparecer en mapa
« Respuesta #2 en: 31 de Diciembre del 2016, 18:47:37 pm »
Gracias.